<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Автобусные туры с выездом из Керчи | Керчь ИНФО: новости Керчи сегодня</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://kerchinfo.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/Sewa-Bus-Pariwisata-Murah.jpg?fit=1600%2C900" /><meta name="author" content="Редактор сайта">
<link rel="icon" type="image/png" href="http://kerchinfo.com/wp-content/uploads/2015/12/icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://kerchinfo.com/wp-content/uploads/2015/12/ki.jpg"/><link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента" href="http://kerchinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев" href="http://kerchinfo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев к &laquo;Автобусные туры с выездом из Керчи&raquo;" href="http://kerchinfo.com/avtobusnye-tury-s-vyezdom-iz-kerchi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/kerchinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='justifiedGallery-css'  href='http://kerchinfo.com/wp-content/plugins/collage-gallery/inc/justified-gallery/justifiedGallery.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://kerchinfo.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #a5a5a5;
}

</style>
<link rel='stylesheet' id='wp-social-polls-css'  href='http://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://kerchinfo.com/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kerchinfo.com/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://kerchinfo.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo/style.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kerchinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/collage-gallery/inc/justified-gallery/jquery.justifiedGallery.min.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://kerchinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kerchinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kerchinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Заместителя администрации Керчи поймали на взятке' href='http://kerchinfo.com/zamestitelya-administracii-kerchi-pojmali-na-vzyatke.html' />
<link rel='next' title='Керченские танцоры покорили Севастополь' href='http://kerchinfo.com/kerchenskie-tancory-pokorili-sevastopol.html' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://kerchinfo.com/avtobusnye-tury-s-vyezdom-iz-kerchi.html" />
<link rel='shortlink' href='http://kerchinfo.com/?p=28129' />
<link rel="alternate" type="application/json+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Favtobusnye-tury-s-vyezdom-iz-kerchi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Favtobusnye-tury-s-vyezdom-iz-kerchi.html&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://kerchinfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="title" content="Автобусные туры с выездом из Керчи | Керчь ИНФО: новости Керчи сегодня" />
<meta name="description" content="Фотосессия в подарок НОВОГОДНИЙ ТУР «Я ХОЧУ В АБХАЗИЮ!» 30 ДЕКАБРЯ-03 ЯНВАРЯ цена 10900р. Выезд из Керчи на комфортабельном автобусе класса люкс. Встречаем Новый год в столице Абхазии в ресторане гостиницы «Интер-Сухум»! В программе: настоящие кавказские шашлыки, праздничная программа с танцами, конкурсами, подарками и щедрым банкетом! оздоровление и релакс в целебных источниках - не забудьте&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Автобусные туры с выездом из Керчи" />
<meta property="og:url" content="http://kerchinfo.com/avtobusnye-tury-s-vyezdom-iz-kerchi.html" />
<meta property="og:description" content="Фотосессия в подарок" />
<meta property="article:published_time" content="2016-12-21T17:53:53+00:00" />
<meta property="article:modified_time" content="2016-12-21T17:53:53+00:00" />
<meta property="og:site_name" content="Керчь ИНФО: новости Керчи сегодня" />
<meta property="og:image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/Sewa-Bus-Pariwisata-Murah.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/Sewa-Bus-Pariwisata-Murah.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<style type="text/css">.collage_gallery:before, .collage_gallery:after { content: ""; display: table; clear:both; } .collage_gallery { display:block; max-width: 100%; margin-bottom:20px; display:none; } .collage_img_wrap { height: auto; max-width: 100%; margin-bottom:20px; } .collage_img_wrap img { border: 0 none; vertical-align: middle; height: auto; max-width: 100%; } .collage_img_wrap span { font-size:11px; } .ug-social-data { display: flex; flex-direction: row; justify-content: flex-start; } .ug-social-data > * { display: inline-block; white-space: nowrap; padding-right: 10px; } .ug-social-data div:last-child { padding-right: 0; } .ug-spacer { flex-grow: 1; }</style>	<script type="text/javascript">

		var ugDefaults = {
			rowHeight: 120,
			maxRowHeight: 0,
						lastRow: 'nojustify',
			fixedHeight: false,
			captions: true,
			margins: 1,
			border: -1					};

	</script>
	<meta property="vk:app_id" content="5748731" /><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://kerchinfo.com/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 28129;</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="c8e911efb5392c92de82aff362bdf535" content="">
<meta name="bb6fb032afd51a98861b8fdc9e047bec" content=""/>
<meta name="recreativ-verification" content="cBDktXRIrK2PFUaTVpoue4YUMoLRcNv4OGtFLFUX" />
<meta name="google-site-verification" content="vdK6xokMv23XaHUOhA2cCxJdkvhefbiJvX-TfTJN9t4" />
<meta name="39492d9363b82f226b6e6007a02603ba" content="89465a689192bdac7f6e4a24a4a0d8a8" />
<!-- pr-cy b15ae50b6cfde43da8feedabd38c7e8d -->


<script type="text/javascript">
//<![CDATA[
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    // Вы можете изменить текст в этой строчке
    var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a> КерчьИНФО: новости Керчи и Крыма &copy; </p>";

    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout( function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;
//]]>
</script>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3292847212735072",
    enable_page_level_ads: true
  });
</script>



<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1aba408ba12f44265433721c655c55cd_0.js" async></script>

<meta name='wmail-verification' content='e24c8c64c6e0591c54b89b2603ecfea8' />

<meta name="msvalidate.01" content="7696949DDD45EC3E198BEA23C11B6479" />

</head>


<body class="single single-post postid-28129 single-format-standard avtobusnye-tury-s-vyezdom-iz-kerchi single_template_13 wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">





<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-top-menu-container"><ul id="menu-top-menu" class=""><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-8063"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li>
<li id="menu-item-6351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a title="новости Крыма" href="http://kerchinfo.com/category/newsfeed/crimea-news">Новости Крыма</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1518"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Мост</a></li>
<li id="menu-item-24901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24901"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://kerchinfo.com/">
			<img class="td-retina-data" data-retina="http://kerchinfo.com/wp-content/uploads/2016/08/kerchINFO_280_new.png" src="http://kerchinfo.com/wp-content/uploads/2016/08/kerchINFO_140_new.png" alt=""/>
		</a>
		<meta itemprop="name" content="Керчь ИНФО: новости Керчи сегодня">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://kerchinfo.com/">
			<img class="td-retina-data" data-retina="http://kerchinfo.com/wp-content/uploads/2016/02/kerchINFO_new_300-300x45.jpg" src="http://kerchinfo.com/wp-content/uploads/2016/04/kerchINFO_new_200.jpg" alt=""/>
		</a>
		<meta itemprop="name" content="Керчь ИНФО: новости Керчи сегодня">
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-8063"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6351"><a title="новости Крыма" href="http://kerchinfo.com/category/newsfeed/crimea-news">Новости Крыма</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1798"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1518"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Мост</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24901"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://kerchinfo.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Четверг, Декабрь 22, 2016</div>



 <div class="menu-top-container"><ul id="menu-menyu" class="top-header-menu"><li id="menu-item-7354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7354"><a href="http://kerchinfo.com/category/newsfeed/novosti/obschestvo">Общество</a></li>
<li id="menu-item-7355" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7355"><a href="http://kerchinfo.com/category/newsfeed/novosti/ekonomika-i-biznes">Экономика и бизнес</a></li>
<li id="menu-item-7357" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7357"><a href="http://kerchinfo.com/category/newsfeed/novosti/kyltyra">Культура</a></li>
<li id="menu-item-7356" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7356"><a href="http://kerchinfo.com/category/newsfeed/novosti/sport">Спорт</a></li>
<li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8067"><a href="http://kerchinfo.com/category/newsfeed/novosti/incident">Происшествия</a></li>
<li id="menu-item-10968" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10968"><a href="http://kerchinfo.com/category/interview">Интервью</a></li>
</ul></div></div>
            </div>

		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-13">
        <article id="post-28129" class="post-28129 post type-post status-publish format-standard has-post-thumbnail hentry category-bisness tag-biznes-novosti tag-turist-vem" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://kerchinfo.com/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Новости Керчи" class="entry-crumb" itemprop="url" href="http://kerchinfo.com/category/newsfeed/novosti"><span itemprop="title">Новости Керчи</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Бизнес новости" class="entry-crumb" itemprop="url" href="http://kerchinfo.com/category/newsfeed/novosti/bisness"><span itemprop="title">Бизнес новости</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Автобусные туры с выездом из Керчи"><meta itemprop="url" content = "http://kerchinfo.com/avtobusnye-tury-s-vyezdom-iz-kerchi.html">Автобусные туры с выездом из Керчи</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li><li class="entry-category"><a  href="http://kerchinfo.com/category/newsfeed/novosti/bisness">Бизнес новости</a></li></ul>                            <h1 class="entry-title">Автобусные туры с выездом из Керчи</h1>

                            

                            <div class="td-module-meta-info">
                                                                				
				 <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-21T20:53:53+00:00" >21.12.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>
                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/Sewa-Bus-Pariwisata-Murah.jpg?fit=1600%2C900" data-caption=""><img width="1600" height="900" itemprop="image" class="entry-thumb td-modal-image" src="http://kerchinfo.com/wp-content/uploads/2016/12/Sewa-Bus-Pariwisata-Murah.jpg" alt="турист-вем" title="sewa-bus-pariwisata-murah"/></a></div>
            <p>Фотосессия в подарок<span id="more-28129"></span></p>
<p align="CENTER">НОВОГОДНИЙ ТУР «Я ХОЧУ В АБХАЗИЮ!»</p>
<p align="CENTER">30 ДЕКАБРЯ-03 ЯНВАРЯ цена 10900р.</p>
<p>Выезд из Керчи на комфортабельном автобусе класса люкс. Встречаем Новый год в столице Абхазии в ресторане гостиницы «Интер-Сухум»!</p>
<p>В программе:</p>
<ul>
<li>настоящие кавказские шашлыки, праздничная программа с танцами, конкурсами, подарками и щедрым банкетом!</li>
<li>оздоровление и релакс в целебных источниках &#8212; не забудьте купальники!</li>
<li>для любителей природы &#8212; завораживающей красоты места: о. Рица, пещера в Новом Афоне и многое другое!</li>
</ul>
<p><a href="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/Novy_Afon-e1429792108346.jpg"><img class="aligncenter size-full wp-image-28136" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/Novy_Afon-e1429792108346.jpg?resize=640%2C427" alt="novy_afon-e1429792108346" srcset="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/Novy_Afon-e1429792108346.jpg?w=1280 1280w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/Novy_Afon-e1429792108346.jpg?resize=768%2C512 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>Подробная программа на сайте <a href="http://www.turist-vem.ru/novyj-god-v-abxazii-vse-vklyucheno/">http://www.turist-vem.ru/novyj-god-v-abxazii-vse-vklyucheno/</a></p>
<p>+7 918 398 39 73, +7 978 094 26 13 бронирование мест</p>
<p align="CENTER"><strong>РОЖДЕСТВЕНСКИЕ КАНИКУЛЫ В СОЧИ, КАТАНИЕ НА ЛЫЖАХ!   </strong></p>
<p align="CENTER">3-8 ЯНВАРЯ ЦЕНА 11900р.</p>
<p align="CENTER">Внимание! С нами едет профессиональны фотограф! В подарок вы получите диск с фото, а также будет снят видеоролик с Вашим участием!</p>
<p>Присоединяйтесь к нашей дружной кампании! Выезжаем ИЗ КЕРЧИ С АВТОВОКЗАЛА на комфортабельном автобусе еврокласса БЕЗ ПЕРЕСАДОК.</p>
<p>Вас ждет новая эксклюзивная программа! ЛЫЖНЫЙ СЕЗОН ОБЪЯВЛЯЕТСЯ ОТКРЫТЫМ!</p>
<ul>
<li>Отдых на горнолыжном курорте Роза Хутор. Подъем по канатной дороге на высоту 2320 м. Катание на лыжах, санках и сноубордах!</li>
<li>Прогулка по самому длинному в мире подвесному мосту!</li>
<li>Сказочные приключения в Сочи-Парке – «русском Дисней-Ленде!»</li>
<li>Аквапарк, ледовая арена, фееричное шоу светомузыкальных фонтанов, эксклюзивные выставки в Олимпийском, рождественская ярмарка.</li>
<li>Экстремальная экскурсия на джипах к водопадам завершится кавказским застольем.</li>
</ul>
<p>Размещение в 2-3 местных номерах стандарт, завтраки. Сопровождение гида, опытный экскурсовод, страховка, билеты на паром. Чай, кофе, душевные фильмы в дороге.</p>
<p><a href="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/12/597ff87472dc33f355a0b8082f8a2948.jpg"><img class="aligncenter size-full wp-image-28132" src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/12/597ff87472dc33f355a0b8082f8a2948.jpg?resize=640%2C426" alt="турист-вем" srcset="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/12/597ff87472dc33f355a0b8082f8a2948.jpg?w=770 770w, https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/12/597ff87472dc33f355a0b8082f8a2948.jpg?resize=768%2C512 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>Подробная программа на сайте</p>
<p><a href="http://www.turist-vem.ru/rozhdestvenskij-tur-v-sochi/">http://www.turist-vem.ru/rozhdestvenskij-tur-v-sochi/</a></p>
<p>+7 918 398 39 73, +7 978 094 26 13 бронирование мест</p>
<p align="CENTER"><strong>Экскурсионный тур &#171;Золотое кольцо России&#187;</strong></p>
<p align="CENTER">Даты туров: 07.02 &#8212; 15.02.2017; 07.03 &#8212; 15.03.2017; 04.04 &#8212; 12.04.2017; 02.05 &#8212; 10.05.2017</p>
<p>Продолжительность тура: 9 дней/8 ночей (1 ночной переезд)</p>
<p>Маршрут: Керчь &#8212; Ростов-на-Дону &#8212; Москва &#8212; Сергиев-Посад &#8212; Переславль-Залесский &#8212; Ростов Великий &#8212; Ярославль &#8212; Кострома &#8212; Суздаль &#8212; Владимир &#8212; Рязань &#8212; Ростов-на-Дону &#8212; Керчь</p>
<p>Стоимость: от 24 000 руб.</p>
<p>Подробная информация здесь:</p>
<p><a href="http://www.turist-vem.ru/zolotoe-kolco-rossii-3/">http://www.turist-vem.ru/zolotoe-kolco-rossii-3/</a></p>
<p align="CENTER">Экскурсионный тур &#171;Кавказский экспресс&#187;</p>
<p>Продолжительность тура: 8 дней / 7 ночей. БЕЗ НОЧНЫХ ПЕРЕЕЗДОВ!</p>
<p>Маршрут: Керчь – Симферополь – Феодосия – Керчь – Краснодар – Пятигорск – Владикавказ – Грозный – Краснодар – Керчь</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/kerchinfo.com\/avtobusnye-tury-s-vyezdom-iz-kerchi.html"}' id='gallery-1' class='gallery galleryid-28129 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/rostovskij-kreml.jpg'><img width="300" height="231" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/rostovskij-kreml.jpg?fit=300%2C231" class="attachment-medium size-medium" alt="турист-вем" srcset="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/rostovskij-kreml.jpg?w=1280 1280w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/rostovskij-kreml.jpg?resize=768%2C591 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="28138" data-orig-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/rostovskij-kreml.jpg?fit=1280%2C985" data-orig-size="1280,985" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1286275167&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22.7614482742&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rostovskij-kreml" data-image-description="&lt;p&gt;турист-вем&lt;/p&gt;
" data-medium-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/rostovskij-kreml.jpg?fit=300%2C231" data-large-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/rostovskij-kreml.jpg?fit=1280%2C985" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/pqanurx-ucsyn.jpg'><img width="300" height="208" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/pqanurx-ucsyn.jpg?fit=300%2C208" class="attachment-medium size-medium" alt="турист-вем" srcset="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/pqanurx-ucsyn.jpg?w=850 850w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/pqanurx-ucsyn.jpg?resize=768%2C531 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="28137" data-orig-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/pqanurx-ucsyn.jpg?fit=850%2C588" data-orig-size="850,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pqanurx-ucsyn" data-image-description="&lt;p&gt;турист-вем&lt;/p&gt;
" data-medium-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/pqanurx-ucsyn.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/pqanurx-ucsyn.jpg?fit=850%2C588" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/moskva1.jpg'><img width="300" height="206" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/moskva1.jpg?fit=300%2C206" class="attachment-medium size-medium" alt="турист-вем" srcset="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/moskva1.jpg?w=1119 1119w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/moskva1.jpg?resize=768%2C527 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="28135" data-orig-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/moskva1.jpg?fit=1119%2C768" data-orig-size="1119,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="moskva1" data-image-description="&lt;p&gt;турист-вем&lt;/p&gt;
" data-medium-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/moskva1.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/moskva1.jpg?fit=1119%2C768" /></a>
			</div></figure>
		</div>

<p>Даты туров: 15.03 &#8212; 22.03.2017; 12.04 &#8212; 19.04.2017; 7.05 &#8212; 24.05.2017</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/kerchinfo.com\/avtobusnye-tury-s-vyezdom-iz-kerchi.html"}' id='gallery-2' class='gallery galleryid-28129 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/shatoj.jpg'><img width="300" height="200" src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/shatoj.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="турист-вем" srcset="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/shatoj.jpg?w=1280 1280w, https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/shatoj.jpg?resize=768%2C512 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="28139" data-orig-file="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/shatoj.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shatoj" data-image-description="&lt;p&gt;турист-вем&lt;/p&gt;
" data-medium-file="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/shatoj.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/shatoj.jpg?fit=1280%2C853" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/a23-11-4-239047521.jpg'><img width="300" height="200" src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/a23-11-4-239047521.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="турист-вем" srcset="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/a23-11-4-239047521.jpg?w=1250 1250w, https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/a23-11-4-239047521.jpg?resize=768%2C512 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="28134" data-orig-file="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/a23-11-4-239047521.jpg?fit=1250%2C834" data-orig-size="1250,834" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1273174658&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="турист-вем" data-image-description="&lt;p&gt;турист-вем&lt;/p&gt;
" data-medium-file="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/a23-11-4-239047521.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/a23-11-4-239047521.jpg?fit=1250%2C834" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/345997-1-o.jpg'><img width="300" height="200" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/345997-1-o.jpg?fit=300%2C200" class="attachment-medium size-medium" alt="турист-вем" srcset="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/345997-1-o.jpg?w=866 866w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/345997-1-o.jpg?resize=768%2C512 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="28133" data-orig-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/345997-1-o.jpg?fit=866%2C577" data-orig-size="866,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="345997-1-o" data-image-description="&lt;p&gt;турист-вем&lt;/p&gt;
" data-medium-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/345997-1-o.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/345997-1-o.jpg?fit=866%2C577" /></a>
			</div></figure>
		</div>

<p>Стоимость от 15500 р.</p>
<p>Подробности здесь: <a href="http://www.turist-vem.ru/kavkazskij-ekspress/">http://www.turist-vem.ru/kavkazskij-ekspress/</a></p>
<p>Бронирование по тел. +7 918 398 39 73, +7 978 094 26 13</p>
<p align="CENTER">БОЛЬШЕ ПРЕДЛОЖЕНИЙ ЗДЕСЬ: <a href="http://www.turist-vem.ru/">http://www.turist-vem.ru/</a></p>
<p><a href="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/11/61759_009.jpg"><img class="aligncenter size-full wp-image-24915" src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/11/61759_009.jpg?resize=640%2C226" alt="турист-ВЕМ" srcset="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/11/61759_009.jpg?w=720 720w, https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/11/61759_009.jpg?resize=300%2C106 300w, https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/11/61759_009.jpg?resize=620%2C219 620w, https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/11/61759_009.jpg?resize=696%2C246 696w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p align="CENTER">ТУРОПЕРАТОР «ТУРИСТ-ВЕМ» &#8212; МЫ РАБОТАЕМ БЕЗ ВЫХОДНЫХ!</p>
<p align="CENTER">Керчь, ул. Гайдара 9, офис 69 (1-й этаж жилого дома), автовокзал</p>
<p align="CENTER">Бронирование туров по тел.:+7 978 094 26 13, +7 978 712 05 52, 222-65, 4-28-42</p>
<p align="CENTER"><a href="http://www.turist-vem.ru/">http://www.turist-vem.ru/</a> <a href="http://vk.com/club91056573">http://vk.com/club91056573</a></p>
<p align="CENTER"><span lang="en-US">E-mail: turvem@mail.ru</span></p>
<!-- adman_adcode_after --><center>
<b>Поделитесь понравившейся информацией в социальных сетях!</b><br>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНЯЙСЯ!" data-top-button="false" data-share-counter-type="separate" data-follow-ok="profile/575396137643" data-share-style="5" data-mode="share" data-follow-vk="kerchinfo" data-like-text-enable="false" data-follow-tw="KerchInfo" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.mr.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.mr." data-pid="1434154" data-counter-background-alpha="1.0" data-follow-title="Присоединяйся к нам в соц. сетях!" data-follow-in="kerchinfo" data-follow-gp="108153735046875353368/posts" data-following-enable="true" data-exclude-show-more="true" data-follow-yt="channel/UCEVibXKl4ht2UopNfGUtLhQ" data-selection-enable="true" data-follow-fb="kerchinfo" class="uptolike-buttons" ></div></center><!-- /adman_adcode_after -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3292847212735072" data-ad-slot="5071400540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3292847212735072" data-ad-slot="5071400540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://kerchinfo.com/tag/biznes-novosti">бизнес новости</a></li><li><a href="http://kerchinfo.com/tag/turist-vem">Турист-ВЕМ</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://kerchinfo.com/author">Редактор сайта</a></span></div>

	        <meta itemprop="author" content = "Редактор сайта"><meta itemprop="datePublished" content="2016-12-21T20:53:53+00:00"><meta itemprop="headline " content="Автобусные туры с выездом из Керчи"><meta itemprop="image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/Sewa-Bus-Pariwisata-Murah.jpg?fit=1600%2C900"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    <script>var block_td_uid_1_585befd1d62f2 = new tdBlock();
block_td_uid_1_585befd1d62f2.id = "td_uid_1_585befd1d62f2";
block_td_uid_1_585befd1d62f2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1205114221 td_uid_1_585befd1d62f2_rand","td_column_number":3,"live_filter_cur_post_id":28129,"live_filter_cur_post_author":"1"}';
block_td_uid_1_585befd1d62f2.td_column_number = "3";
block_td_uid_1_585befd1d62f2.block_type = "td_block_related_posts";
block_td_uid_1_585befd1d62f2.post_count = "6";
block_td_uid_1_585befd1d62f2.found_posts = "31";
block_td_uid_1_585befd1d62f2.header_color = "";
block_td_uid_1_585befd1d62f2.ajax_pagination_infinite_stop = "";
block_td_uid_1_585befd1d62f2.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_585befd1d62f2);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1205114221 td_uid_1_585befd1d62f2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_585befd1d807d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585befd1d62f2" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_3_585befd1d80bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585befd1d62f2" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_1_585befd1d62f2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/vsem-posetitelnicam-gosport-podarok-ot-kluba.html" rel="bookmark" title="Всем посетительницам GO!SPORT подарок от клуба!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/12/превью.jpg?resize=218%2C150" alt="GO!SPORT" title="Всем посетительницам GO!SPORT подарок от клуба!"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="td-post-category">Бизнес новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/vsem-posetitelnicam-gosport-podarok-ot-kluba.html" rel="bookmark" title="Всем посетительницам GO!SPORT подарок от клуба!">Всем посетительницам GO!SPORT подарок от клуба!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/detskie-utrenniki-i-novogodnyaya-noch-so-vkusom-zhizni.html" rel="bookmark" title="Детские утренники и Новогодняя Ночь со &#171;Вкусом Жизни&#187;!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/превью-2.jpg?resize=218%2C150" alt="" title="Детские утренники и Новогодняя Ночь со &#171;Вкусом Жизни&#187;!"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="td-post-category">Бизнес новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/detskie-utrenniki-i-novogodnyaya-noch-so-vkusom-zhizni.html" rel="bookmark" title="Детские утренники и Новогодняя Ночь со &#171;Вкусом Жизни&#187;!">Детские утренники и Новогодняя Ночь со &#171;Вкусом Жизни&#187;!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/magazin-mexovyx-izdelij-oksanna-priglashaet-vsex-zhelayushhix-na-yarkoe-shou.html" rel="bookmark" title="Магазин меховых изделий &#171;OksAnna&#187; приглашает всех желающих на яркое шоу"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2016/12/gczLi-nErkI.jpg?resize=218%2C150" alt="меховые изделия магазин окс Ана" title="Магазин меховых изделий &#171;OksAnna&#187; приглашает всех желающих на яркое шоу"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="td-post-category">Бизнес новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/magazin-mexovyx-izdelij-oksanna-priglashaet-vsex-zhelayushhix-na-yarkoe-shou.html" rel="bookmark" title="Магазин меховых изделий &#171;OksAnna&#187; приглашает всех желающих на яркое шоу">Магазин меховых изделий &#171;OksAnna&#187; приглашает всех желающих на яркое шоу</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/kofejnya-kofeek-predstavlyaet-recept-kofe-so-slivkami-i-orexami.html" rel="bookmark" title="Кофейня &#171;Кофеек&#187; представляет: рецепт кофе со сливками и орехами"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/12/maxresdefault-19.jpg?resize=218%2C150" alt="" title="Кофейня &#171;Кофеек&#187; представляет: рецепт кофе со сливками и орехами"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://kerchinfo.com/wp-content/themes/kerchinfo/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="td-post-category">Бизнес новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/kofejnya-kofeek-predstavlyaet-recept-kofe-so-slivkami-i-orexami.html" rel="bookmark" title="Кофейня &#171;Кофеек&#187; представляет: рецепт кофе со сливками и орехами">Кофейня &#171;Кофеек&#187; представляет: рецепт кофе со сливками и орехами</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/darim-volshebnye-kanikuly.html" rel="bookmark" title="Дарим волшебные каникулы"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/12/4HIOgnzAMSQ.jpg?resize=218%2C150" alt="турист вем" title="Дарим волшебные каникулы"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="td-post-category">Бизнес новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/darim-volshebnye-kanikuly.html" rel="bookmark" title="Дарим волшебные каникулы">Дарим волшебные каникулы</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/a-vy-uzhe-gotovy-k-novomu-godu.html" rel="bookmark" title="А вы уже готовы к Новому Году?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/YKFqsjIcjVo.jpg?resize=218%2C150" alt="Новый год" title="А вы уже готовы к Новому Году?"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="td-post-category">Бизнес новости</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/a-vy-uzhe-gotovy-k-novomu-godu.html" rel="bookmark" title="А вы уже готовы к Новому Году?">А вы уже готовы к Новому Году?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585befd1d62f2" data-td_block_id="td_uid_1_585befd1d62f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585befd1d62f2" data-td_block_id="td_uid_1_585befd1d62f2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><noindex><script>
var banner = new Array();
banner[0] = '<a href="http://kerchinfo.com/kerchinfo-predstavlyaet-gruzovaya-paromnaya-liniya-port-kavkaz-kerch.html" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2016/12/parom_new_1.jpg" alt="Грузовая паромная линия" /></a>';
banner[1] = '<a href="http://kerchinfo.com/v-kerchi-otkrylsya-konsultacionnyj-priem-uzkix-specialistov-v-diagnosticheskom-medicinskom-centre-magnitno-rezonansnoj-tomografii.html" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2016/12/реклама-МРТ.jpg" alt="МРТ Керчь" /></a>';
banner[2] = '<a href="https://vk.com/cofeek_shop?w=wall-82542375_1152" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2016/11/8zLmiXgIsYA.jpg" alt="кофейня Кофеек реклама на КерчьИНФО" /></a>';
var n = ~~(Math.random()*3);
document.write(banner[n]);
</script>
</a></noindex>
</div>
		</aside><aside class="widget widget_polls-widget"><div class="block-title"><span>Наш опрос</span></div><div id="polls-9" class="wp-polls">
	<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="5c8986de48" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
		<p style="text-align: center;"><strong>ВЫ БЫЛИ НА СМОТРОВОЙ ПЛОЩАДКЕ КЕРЧЕНСКОГО МОСТА?</strong></p>
<div id="polls-9-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-38" name="poll_9" value="38" /> <label for="poll-answer-38">Да, конечно</label></li>
		<li><input type="radio" id="poll-answer-39" name="poll_9" value="39" /> <label for="poll-answer-39">Нет, но хочу</label></li>
		<li><input type="radio" id="poll-answer-40" name="poll_9" value="40" /> <label for="poll-answer-40">Скоро буду</label></li>
		<li><input type="radio" id="poll-answer-41" name="poll_9" value="41" /> <label for="poll-answer-41">Нечего мне там делать</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Голос   " class="Buttons" onclick="poll_vote(9);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a></p>
</div>
	</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="http://kerchinfo.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><aside class="widget widget_text"><div class="block-title"><span>Реклама</span></div>			<div class="textwidget"><noindex><script>
var banner = new Array();
banner[0] = '<a href="http://kerchinfo.com/magazin-mexovyx-izdelij-oksanna-priglashaet-vsex-zhelayushhix-na-yarkoe-shou.html" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2016/12/banner-oksana.jpg" alt="Юбилей открытия магазина OksAnna" />';
banner[1] = '<a href="http://kerchinfo.com/detskij-fitnes-v-prosporte.html" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2016/12/detskiy-fitnes.jpg" alt="Детский фитнес в спортивном клубе Планета ПРОСПОРТ" /></a>';

var n = ~~(Math.random()*2);
document.write(banner[n]);
</script>
</a></noindex>
</div>
		</aside><aside class="widget widget_dpp_widget"><div class="block-title"><span>Самое обсуждаемое</span></div><span class="dpp_render_area" id="dpp_render_area-2"></span></aside><aside class="widget widget_text">			<div class="textwidget"><noindex><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerch-240-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="3015361341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></noindex></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Cвежие новости</span></div>		<ul>
					<li>
				<a href="http://kerchinfo.com/gossovet-kryma-otmenil-zapret-na-registraciyu-obektov-v-100-metrovoj-pribrezhnoj-zone.html">Госсовет Крыма отменил запрет на регистрацию объектов в 100-метровой прибрежной зоне</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/v-kerchi-xoteli-poxitit-novyj-god-ded-moroz-vsex-spas.html">В Керчи хотели похитить Новый год. Дед Мороз всех спас</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/kerchenskaya-pereprava-ne-spravlyaetsya-s-rostom-ekonomiki-regiona.html">Керченская переправа не справляется с ростом экономики региона</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/pod-nuzhny-kerchenskogo-mosta-izymut-29-obektov.html">Под нужды Керченского моста изымут 29 объектов</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/vsem-posetitelnicam-gosport-podarok-ot-kluba.html">Всем посетительницам GO!SPORT подарок от клуба!</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/kerchenskie-shkolniki-stali-yunymi-druzyami-pogranichnikov.html">Керченские школьники стали юными друзьями пограничников</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/remont-dorogi-na-gorbulskogo-video.html">Ремонт дороги на Горбульского (видео)</a>
						</li>
				</ul>
		</aside>		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget"><center><b>Керчь ИНФО: новости Керчи и Крыма</b></center></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://kerchinfo.com/"><img src="http://kerchinfo.com/wp-content/uploads/2016/02/kerchINFO_new_300-300x45.jpg" alt=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div><noindex><a href="http://kerchinfo.com/contacts" target="_blank" title="Контакты">Контакты</a><br>
<a href="http://kerchinfo.com/contacts" target="_blank" title="Реклама">Реклама</a><br>

<a href="http://kerchinfo.com/pravila-ispolzovaniya-materialov-sajta" target="_blank" title="Правила использования материалов сайта">Правила использования материалов сайта</a><br>
<br>



<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</noindex></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

               



            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<script type="text/javascript">

		jQuery(document).ready(function ($) {

			$('.ug').collageGallery();
		});

	</script>
		<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://kerchinfo.com/gossovet-kryma-otmenil-zapret-na-registraciyu-obektov-v-100-metrovoj-pribrezhnoj-zone.html" rel="bookmark" title="Госсовет Крыма отменил запрет на регистрацию объектов в 100-метровой прибрежной зоне"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/09/zhu.png?resize=100%2C70" alt="госсовет Крыма" title="Госсовет Крыма отменил запрет на регистрацию объектов в 100-метровой прибрежной зоне"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/gossovet-kryma-otmenil-zapret-na-registraciyu-obektov-v-100-metrovoj-pribrezhnoj-zone.html" rel="bookmark" title="Госсовет Крыма отменил запрет на регистрацию объектов в 100-метровой прибрежной зоне">Госсовет Крыма отменил запрет на регистрацию объектов в 100-метровой прибрежной зоне</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T16:55:58+00:00" >22.12.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Редактор сайта"><meta itemprop="datePublished" content="2016-12-22T16:55:58+00:00"><meta itemprop="headline " content="Госсовет Крыма отменил запрет на регистрацию объектов в 100-метровой прибрежной зоне"><meta itemprop="image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/09/zhu.png?fit=1280%2C720"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://kerchinfo.com/v-kerchi-xoteli-poxitit-novyj-god-ded-moroz-vsex-spas.html" rel="bookmark" title="В Керчи хотели похитить Новый год. Дед Мороз всех спас"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/kerchinfo.com-112.jpg?resize=100%2C70" alt="" title="В Керчи хотели похитить Новый год. Дед Мороз всех спас"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/v-kerchi-xoteli-poxitit-novyj-god-ded-moroz-vsex-spas.html" rel="bookmark" title="В Керчи хотели похитить Новый год. Дед Мороз всех спас">В Керчи хотели похитить Новый год. Дед Мороз всех спас</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T15:34:21+00:00" >22.12.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Юлия Величковская"><meta itemprop="datePublished" content="2016-12-22T15:34:21+00:00"><meta itemprop="headline " content="В Керчи хотели похитить Новый год. Дед Мороз всех спас"><meta itemprop="image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/kerchinfo.com-112.jpg?fit=800%2C592"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://kerchinfo.com/kerchenskaya-pereprava-ne-spravlyaetsya-s-rostom-ekonomiki-regiona.html" rel="bookmark" title="Керченская переправа не справляется с ростом экономики региона"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/11/kerch.jpg?resize=100%2C70" alt="паромная переправа" title="Керченская переправа не справляется с ростом экономики региона"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/kerchenskaya-pereprava-ne-spravlyaetsya-s-rostom-ekonomiki-regiona.html" rel="bookmark" title="Керченская переправа не справляется с ростом экономики региона">Керченская переправа не справляется с ростом экономики региона</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T14:56:37+00:00" >22.12.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Юлия Величковская"><meta itemprop="datePublished" content="2016-12-22T14:56:37+00:00"><meta itemprop="headline " content="Керченская переправа не справляется с ростом экономики региона"><meta itemprop="image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/11/kerch.jpg?fit=1024%2C683"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.4 (rara)
        Deploy mode: deploy
        
        uid: 585befd1e7e9a
    -->

    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://kerchinfo.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/collage-gallery/js/collage-gallery.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/kerchinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp-script.js?ver=2.50'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo/js/tagdiv_theme.js?ver=6.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","nonce":"cd4df16953","display_exif":"1","display_geo":"1","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/kerchinfo.com\/wp-login.php?redirect_to=http%3A%2F%2Fkerchinfo.com%2Favtobusnye-tury-s-vyezdom-iz-kerchi.html","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.4","language":"","remote_auth_s3":"W10= 3fda85f08cd342b4a233aab66219a1627ae9a06e 1482420177","api_key":"d8qE4hoTSqUmH1jxImU8HlLOHYKrmDUww1zmvcDIxkdDNfftnHCadkxUcPmCviY6","sso":{"name":"\u041a\u0435\u0440\u0447\u044c \u0418\u041d\u0424\u041e: \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0435\u0440\u0447\u0438 \u0441\u0435\u0433\u043e\u0434\u043d\u044f","button":false,"url":"http:\/\/kerchinfo.com\/wp-login.php","logout":"http:\/\/kerchinfo.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"28129 http:\/\/kerchinfo.com\/?p=28129","disqusShortname":"kerchinfo","disqusTitle":"\u0410\u0432\u0442\u043e\u0431\u0443\u0441\u043d\u044b\u0435 \u0442\u0443\u0440\u044b \u0441 \u0432\u044b\u0435\u0437\u0434\u043e\u043c \u0438\u0437 \u041a\u0435\u0440\u0447\u0438","disqusUrl":"http:\/\/kerchinfo.com\/avtobusnye-tury-s-vyezdom-iz-kerchi.html","options":{"manualSync":false},"postId":"28129"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dpp_ajax = {"ajaxurl":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/disqus-popular-posts/dpp.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"kerchinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.4'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').prepend($('#vk-widget-' + evc_post_id));
									}

								cClose = false;
				if ($("#comments .comment-list").length) {
					$("#comments .comment-list").wrap('<div class = "evc-comments-wrap"></div>');

					docViewHeight = $(window).height();
					$(document).scroll(function () {
						var docViewTop = $(window).scrollTop();
						var elemTop = $('.evc-comments-wrap').offset().top;
						//var elemBottom = elemTop + $('.evc-comments-wrap').height();
						if (elemTop * 3 / 4 <= docViewTop && !cClose) {
							cClose = true;
							$(".evc-comments-wrap").animate({"height": 0}, 800);
							//console.log(elemTop + ' >= ' + docViewHeight+ '+'+ docViewTop);
						}
					});
				}
							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://kerchinfo.com/wp-content/themes/kerchinfo/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://kerchinfo.com/wp-content/themes/kerchinfo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'121556689',post:'28129',tz:'3',srv:'kerchinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '121556689', '28129' ]);
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({
                    id:33521268,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<script>
var ads = "noadb" 
var msg = '<div class="noadblock">Ваш текст сообщения или функциональный код.</div>'; 
   
 onload=function(){ 
if (document.getElementsByClassName == undefined) { 
 document.getElementsByClassName = function(className) 
{ 
var hasClassName = new RegExp("(?:^|\s)" + className + "(?:$|\s)"); 
var allElements = document.getElementsByTagName("*"); 
var results = []; 
var element; 
for (var i = 0; (element = allElements[i]) != null; i++) { 
var elementClass = element.className; 
if (elementClass && elementClass.indexOf(className) != -1 && hasClassName.test(elementClass)) 
 results.push(element); 
} 
return results; 
} 
} 
   
 blocked = 0; <span id="transmark"></span>
var ad_nodes = document.getElementsByClassName(ads); 
for(i in ad_nodes){ 
if (ad_nodes[i].offsetHeight == 0){ 
 blocked = 1; 
 ad_nodes[i].innerHTML = msg;  
} 
} 
}
</script>



</body>
</html>