<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

<meta property="og:image" content="http://kerchinfo.com/wp-content/uploads/2017/04/logo-kerchinfo-1.png">
<meta property="og:type" content="article"/>



<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({
                    id:33521268,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/images/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://kerchinfo.com/feed" title="КерчьИНФО - сайт города Керчь latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://kerchinfo.com/comments/feed" title="КерчьИНФО - сайт города Керчь latest comments" />
		<link rel="pingback" href="http://kerchinfo.com/xmlrpc.php" />

<meta name="c8e911efb5392c92de82aff362bdf535" content="">
<meta name="bb6fb032afd51a98861b8fdc9e047bec" content=""/>
<meta name="google-site-verification" content="vdK6xokMv23XaHUOhA2cCxJdkvhefbiJvX-TfTJN9t4" />
<meta name="39492d9363b82f226b6e6007a02603ba" content="89465a689192bdac7f6e4a24a4a0d8a8" />

<script type="text/javascript">
//<![CDATA[
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    // Вы можете изменить текст в этой строчке
    var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a> КерчьИНФО: новости Керчи и Крыма &copy; </p>";

    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout( function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;

//]]>
</script>

<meta name='wmail-verification' content='9b013aa833f4535f3a8d4d4333016240' />

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1aba408ba12f44265433721c655c55cd_0.js" async></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>


<meta name='wmail-verification' content='e24c8c64c6e0591c54b89b2603ecfea8' />
<meta name="msvalidate.01" content="7696949DDD45EC3E198BEA23C11B6479" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3292847212735072",
    enable_page_level_ads: true
  });
</script>


		<title>Цены на основные продукты в Керчи в сентябре</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="BMnL3T8Ac2vsiJq9dYsQk1uu31oSk49ETl2gAps-rTc" />

<!-- Начало The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Цены на основные продукты в Керчи в сентябре | Предлагаем вашему вниманию перечень социально значимых продовольственных товаров с розничной ценой на них." />
<meta property="og:image" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-0-2.jpg?fit=1400%2C641" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="641" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Цены на основные продукты в Керчи в сентябре" />
<meta property="og:description" content="Предлагаем вашему вниманию перечень социально значимых продовольственных товаров с розничной ценой на них. Цены указаны, отталкиваясь от реальной стоимости продуктов питания первой необходимости на&#8230;" />
<meta property="og:url" content="http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html" />
<meta property="og:site_name" content="КерчьИНФО - сайт города Керчь" />
<meta property="article:published_time" content="2017-09-05" />
<meta property="article:modified_time" content="2017-09-05" />
<meta property="og:updated_time" content="2017-09-05" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Цены на основные продукты в Керчи в сентябре" />
<meta name="twitter:description" content="Предлагаем вашему вниманию перечень социально значимых продовольственных товаров с розничной ценой на них. Цены указаны, отталкиваясь от реальной стоимости продуктов питания первой необходимости на&#8230;" />
<meta name="twitter:image" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-0-2.jpg?fit=1400%2C641" />
<meta name="twitter:image:width" content="1400" />
<meta name="twitter:image:height" content="641" />
<link rel="canonical" href="http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://kerchinfo.com","name":"\u041a\u0435\u0440\u0447\u044c\u0418\u041d\u0424\u041e - \u043d\u043e\u0432\u043e\u0441\u0442\u043d\u043e\u0439 \u043f\u043e\u0440\u0442\u0430\u043b \u0433\u043e\u0440\u043e\u0434\u0430 \u041a\u0435\u0440\u0447\u044c"}},{"@type":"ListItem","position":2,"item":{"@id":"http://kerchinfo.com/category/newsfeed","name":"\u041b\u0435\u043d\u0442\u0430 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439"}},{"@type":"ListItem","position":3,"item":{"@id":"http://kerchinfo.com/category/newsfeed/novosti","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0435\u0440\u0447\u0438"}},{"@type":"ListItem","position":4,"item":{"@id":"http://kerchinfo.com/category/newsfeed/novosti/obschestvo","name":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"}},{"@type":"ListItem","position":5,"item":{"@id":"http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html","name":"\u0426\u0435\u043d\u044b \u043d\u0430 \u043e\u0441\u043d\u043e\u0432\u043d\u044b\u0435 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u044b \u0432 \u041a\u0435\u0440\u0447\u0438 \u0432 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u0435","image":"https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-0-2.jpg?fit=1400%2C641"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://kerchinfo.com","name":"\u041a\u0435\u0440\u0447\u044c\u0418\u041d\u0424\u041e - \u043d\u043e\u0432\u043e\u0441\u0442\u043d\u043e\u0439 \u043f\u043e\u0440\u0442\u0430\u043b \u0433\u043e\u0440\u043e\u0434\u0430 \u041a\u0435\u0440\u0447\u044c"}},{"@type":"ListItem","position":2,"item":{"@id":"http://kerchinfo.com/category/newsfeed","name":"\u041b\u0435\u043d\u0442\u0430 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439"}},{"@type":"ListItem","position":3,"item":{"@id":"http://kerchinfo.com/category/newsfeed/novosti","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0435\u0440\u0447\u0438"}},{"@type":"ListItem","position":4,"item":{"@id":"http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html","name":"\u0426\u0435\u043d\u044b \u043d\u0430 \u043e\u0441\u043d\u043e\u0432\u043d\u044b\u0435 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u044b \u0432 \u041a\u0435\u0440\u0447\u0438 \u0432 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u0435","image":"https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-0-2.jpg?fit=1400%2C641"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://kerchinfo.com","name":"\u041a\u0435\u0440\u0447\u044c\u0418\u041d\u0424\u041e - \u043d\u043e\u0432\u043e\u0441\u0442\u043d\u043e\u0439 \u043f\u043e\u0440\u0442\u0430\u043b \u0433\u043e\u0440\u043e\u0434\u0430 \u041a\u0435\u0440\u0447\u044c"}},{"@type":"ListItem","position":2,"item":{"@id":"http://kerchinfo.com/category/main","name":"\u0413\u043b\u0430\u0432\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438"}},{"@type":"ListItem","position":3,"item":{"@id":"http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html","name":"\u0426\u0435\u043d\u044b \u043d\u0430 \u043e\u0441\u043d\u043e\u0432\u043d\u044b\u0435 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u044b \u0432 \u041a\u0435\u0440\u0447\u0438 \u0432 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u0435","image":"https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-0-2.jpg?fit=1400%2C641"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://kerchinfo.com","name":"\u041a\u0435\u0440\u0447\u044c\u0418\u041d\u0424\u041e - \u043d\u043e\u0432\u043e\u0441\u0442\u043d\u043e\u0439 \u043f\u043e\u0440\u0442\u0430\u043b \u0433\u043e\u0440\u043e\u0434\u0430 \u041a\u0435\u0440\u0447\u044c"}},{"@type":"ListItem","position":2,"item":{"@id":"http://kerchinfo.com/category/newsfeed/novosti/obschestvo","name":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"}},{"@type":"ListItem","position":3,"item":{"@id":"http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html","name":"\u0426\u0435\u043d\u044b \u043d\u0430 \u043e\u0441\u043d\u043e\u0432\u043d\u044b\u0435 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u044b \u0432 \u041a\u0435\u0440\u0447\u0438 \u0432 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u0435","image":"https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-0-2.jpg?fit=1400%2C641"}}]}</script>
<!-- Конец The SEO Framework by Sybre Waaijer | 0.00897s -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КерчьИНФО - сайт города Керчь &raquo; Лента" href="http://kerchinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="КерчьИНФО - сайт города Керчь &raquo; Лента комментариев" href="http://kerchinfo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="КерчьИНФО - сайт города Керчь &raquo; Лента комментариев к &laquo;Цены на основные продукты в Керчи в сентябре&raquo;" href="http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kerchinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='contact-form-7-css'  href='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://kerchinfo.com/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://kerchinfo.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://kerchinfo.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.27.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-polls-css'  href='http://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='http://kerchinfo.com/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kerchinfo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='dat-menu-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/dat-menu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/main-stylesheet.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/ie-ancient.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://kerchinfo.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kerchinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme\/images\/","cssUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme\/css\/","themeUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/owl.carousel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://kerchinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kerchinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kerchinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html" />
<link rel="alternate" type="text/xml+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://kerchinfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="description" content="Предлагаем вашему вниманию перечень социально значимых продовольственных товаров с розничной ценой на них. Цены указаны, отталкиваясь от реальной стоимости продуктов питания первой необходимости на центральном рынке Керчи, по состоянию на 5 сентября 2017 года.  Проведя мониторинг цен на керченском продуктовом рынке, можно отметить, что сезонные фрукты и овощи, такие как виноград, помидоры стали дешевле, а стоимость персиков&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/03/favicon-kerch.png?fit=30%2C30" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/03/favicon-kerch.png?fit=30%2C30" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/03/favicon-kerch.png?fit=30%2C30" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/03/favicon-kerch.png?fit=30%2C30" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-55495 single-format-standard gadgetine-theme wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
																<nav class="menu-texnicheskoe-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-32334" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/obratnaya-svyaz">Редакция</a></li>
<li id="menu-item-32335" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/contacts">Контакты</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/pravila-ispolzovaniya-materialov-sajta">Правила использования материалов сайта</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="http://kerchinfo.com"><img src="http://kerchinfo.com/wp-content/uploads/2017/04/logo-kerchinfo-1.png" alt="КерчьИНФО &#8212; сайт города Керчь" /></a>
													</div>

													<div class="header-banner">
								<noindex><div style="text-align: center;">
<script>
var banner = new Array();
banner[0] = '<a href="http://kerch-cappuccino.ru/?utm_source=kerchinfo&utm_medium=referral&utm_campaign=dostavka" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/06/cappuccino_dostavka.jpg" alt="доставка еды на дом Керчь" /></a>';
banner[1] = '<a href="https://izumi-krim.ru/" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/07/izumi-dostavka-kerch.jpg" alt="доставка суши в Керчи" /></a>';
banner[2] = '<a href="http://kerchinfo.com/otkrylsya-novyj-magazin-federalnoj-seti-elektroinstrumenta-220-volt.html" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/07/sadovaya_tehnika.gif" alt="садовая техника в Керчи" /></a>';
banner[3] = '<a href="http://kerchinfo.com/catalog/masterskaya-reklamy-vezdexod.html" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/07/vezde-hod-kerchInfo.jpg" alt="доставка суши в Керчи" /></a>';
var n = ~~(Math.random()*4);
document.write(banner[n]);
</script></div></noindex>							</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="http://kerchinfo.com" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Поиск по сайту" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Открыть меню</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-8063" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti"><span>Новости Керчи</span></a>
<ul class="sub-menu">
	<li id="menu-item-33385" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kerchinfo.com/category/newsfeed/novosti/obschestvo">Общество</a></li>
	<li id="menu-item-33383" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/jkh">ЖКХ</a></li>
	<li id="menu-item-33386" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/incident">Происшествия</a></li>
	<li id="menu-item-33384" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/kyltyra">Культура</a></li>
	<li id="menu-item-33387" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/sport">Спорт</a></li>
</ul>
</li>
<li id="menu-item-37656" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/afisha">Афиша</a></li>
<li id="menu-item-35570" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/bisness">Бизнес новости</a></li>
<li id="menu-item-1798" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Керченский мост</a></li>
<li id="menu-item-24901" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
<li id="menu-item-48127" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kerchinfo.com/catalog/">КАТАЛОГ</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
																						<div class="advert-links">
																		<span>Наши разделы:</span>


<a href="http://kerchinfo.com/category/goroskop-na-kazhdyj-den">Гороскопы</a>
									<a href="http://kerchinfo.com/category/video">Видео</a>
									<a href="http://kerchinfo.com/category/fotoreportaj">Фоторепортаж</a>
									<a href="http://kerchinfo.com/category/interview">Интервью</a>
									<a href="http://kerchinfo.com/category/editorial-column">Авторская колонка</a>

<a href="http://kerchinfo.com/category/dostoprimechatelnosti-kerchi">Достопримечательности Керчи</a>

								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
					 with-double-sidebar					 big-sidebar-right					 small-sidebar-left">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Цены на основные продукты в Керчи в сентябре</h1>
 							<div class="article-header-photo">
				<img src="http://kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-0-2.jpg" alt="Цены на основные продукты в Керчи в сентябре" title="KerchInfo.com-0-2" />	</div>
													<div class="article-header-info">
														
									<div class="right social-headers">
										




<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,moimir,viber,gplus" data-counter=""></div>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">Сентябрь 05</span>
										<span class="article-header-meta-time">
											<span class="head-time">14:56</span>
											<span class="head-year">2017</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																			<a  href="http://kerchinfo.com/author/administrator" title="Записи Юлия Днепровская" rel="author" class="icon-link"><i class="fa fa-user"></i>  Юлия Днепровская</a>                                        
																												</span>
																									</span>
															</div>
											</div>

						
					<!-- adman_adcode_beginning --><div style="float: left; margin: 10px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerchinfo_300_250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="6982491749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- /adman_adcode_beginning --><p class="caps">Предлагаем вашему вниманию перечень социально значимых продовольственных товаров с розничной ценой на них. Цены указаны, отталкиваясь от реальной стоимости продуктов питания первой необходимости на центральном рынке Керчи, по состоянию на 5 сентября 2017 года. <span id="more-55495"></span></p>
<p>Проведя мониторинг цен на керченском продуктовом рынке, можно отметить, что сезонные фрукты и овощи, такие как виноград, помидоры стали дешевле, а стоимость персиков и нектарин увеличилась. На прежнем уровне осталась мясная продукция и «молочка».</p>
<p>На уровне прошлого месяца осталась стоимость мяса и молочной продукции.</p>
<p><strong>Читайте: </strong><a href="http://kerchinfo.com/na-kerchenskom-rynke-obnaruzhili-desyatki-kilogrammov-sankcionnyx-produktov.html" target="_blank" rel="noopener"><strong>На керченском рынке обнаружили десятки килограммов санкционных продуктов</strong></a></p>
<h2>Цены на овощи в Керчи:</h2>
<p>Огурцы &#8212; от 65 руб./кг<br />
Помидоры — от 35 руб./кг<br />
Перец болгарский— от 40 руб./кг<br />
Кабачок &#8212; от 50 руб./кг<br />
Баклажан &#8212; 50 руб./кг<br />
Чеснок &#8212; от 150 руб./кг<br />
Морковь — от 35 руб./кг<br />
Капуста — от 30 руб./кг<br />
Картофель — от 40 руб./кг<br />
Зелень — от 25 руб./пучок<br />
Лук — от 35 руб./кг<br />
Свекла — от 30 руб./кг</p>
<p>Цены на фрукты в Керчи:</p>
<p>Яблоки — от 50  руб./кг<br />
Персик &#8212; от 120 руб./кг<br />
Нектарин &#8212; 110 руб./кг<br />
Слива &#8212; 150 руб./кг<br />
Гранат — 350 руб./кг<br />
Груши — от 80 руб./кг<br />
Лимон — от 120 руб./кг<br />
Грейпфрут — 200 руб./кг<br />
Апельсин — от 120 руб./кг<br />
Бананы &#8212; 70 руб./кг<br />
Киви &#8212; 180 руб./кг<br />
Виноград &#8212; от 75 руб./кг<br />
Дыня &#8212; 60 руб./кг<br />
Арбуз &#8212; 20 руб./кг</p>
<h2>Цены на рыбу в Керчи:</h2>
<p>Карась &#8212; от 80 руб./кг<br />
Пеленгас &#8212; 350 руб./кг<br />
Кефаль &#8212; 200 руб./кг<br />
Бычок &#8212; 80 руб./кг<br />
Сарган &#8212; 70 руб./кг<br />
Ставрида &#8212; 200 руб./кг</p>
<h2>Цены на молочную продукцию:</h2>
<p>Творог &#8212; 150 руб/кг<br />
Масло &#8212; 600 руб/кг<br />
Брынза &#8212; от 300 руб/кг<br />
Молоко &#8212; 50 &#8212; 60 руб/л<br />
Сметана &#8212; от 150 руб<br />
Яйца &#8212; от 45  руб/десяток</p>
<h2>Цены на мясо в Керчи:</h2>
<p>Сало &#8212; от 100 руб./кг<br />
Свинина &#8212; 250 руб./кг<br />
Говядина &#8212; 350 руб./кг<br />
Телятина &#8212; от 380 руб./кг<br />
Куры &#8212; 125 руб./кг</p>
<p>Куриное филе &#8212; 229 руб./кг<br />
Грудка &#8212; 200 руб./кг<br />
Ножка &#8212; 150 руб./кг<br />
Окорочок &#8212; 129 руб./кг<br />
Голень &#8212; 139 руб./кг<br />
Крыло &#8212; 147 руб./кг<br />
Бедро &#8212; 180 руб./кг</p>
<p>Куриный фарш &#8212; 180 руб./кг<br />
Свиной &#8212; 290 руб./кг<br />
Домашний &#8212; 290 руб./кг</p>
<h2>Цены на крупы:</h2>
<p>Сахар &#8212; от 45 руб./кг<br />
Макароны — от 40 руб./кг<br />
Горох колотый — 36 руб./кг<br />
Крупа гречневая —55 руб./кг<br />
Рис — от 42 руб./кг<br />
Хлопья овсяные — от 37 руб./кг<br />
Пшено — от 20 руб./кг<br />
Крупа манная — 35 руб./кг</p>
<p>Ранее редакция <a href="http://kerchinfo.com/" target="_blank" rel="noopener noreferrer">KerchINFO.com</a>  уже представляла нашим читателям мониторинг <a href="http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-avguste.html" target="_blank" rel="noopener">цен с центрального рынка Керчи в августе</a>, исходя из которого, керчане могут самостоятельно сравнить стоимость продуктов за текущий и прошлый месяц и  понять на сколько изменились цены.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-55495 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-18.jpg'><img width="1400" height="641" src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-18.jpg?fit=1400%2C641" class="attachment-full size-full" alt="цены на продукты в сентябре 2017" srcset="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-18.jpg?w=1400 1400w, https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-18.jpg?resize=300%2C137 300w, https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-18.jpg?resize=768%2C352 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-19.jpg'><img width="1400" height="641" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-19.jpg?fit=1400%2C641" class="attachment-full size-full" alt="цены на продукты в сентябре 2017" srcset="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-19.jpg?w=1400 1400w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-19.jpg?resize=300%2C137 300w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-19.jpg?resize=768%2C352 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-21.jpg'><img width="1400" height="641" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-21.jpg?fit=1400%2C641" class="attachment-full size-full" alt="цены на продукты в сентябре 2017" srcset="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-21.jpg?w=1400 1400w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-21.jpg?resize=300%2C137 300w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-21.jpg?resize=768%2C352 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-22.jpg'><img width="1400" height="641" src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-22.jpg?fit=1400%2C641" class="attachment-full size-full" alt="цены на продукты в сентябре 2017" srcset="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-22.jpg?w=1400 1400w, https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-22.jpg?resize=300%2C137 300w, https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-22.jpg?resize=768%2C352 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-23.jpg'><img width="1400" height="641" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-23.jpg?fit=1400%2C641" class="attachment-full size-full" alt="цены на продукты в сентябре 2017" srcset="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-23.jpg?w=1400 1400w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-23.jpg?resize=300%2C137 300w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-23.jpg?resize=768%2C352 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-24-1.jpg'><img width="1400" height="641" src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-24-1.jpg?fit=1400%2C641" class="attachment-full size-full" alt="цены на продукты в сентябре 2017" srcset="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-24-1.jpg?w=1400 1400w, https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-24-1.jpg?resize=300%2C137 300w, https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-24-1.jpg?resize=768%2C352 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-8-2.jpg'><img width="1400" height="641" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-8-2.jpg?fit=1400%2C641" class="attachment-full size-full" alt="цены на продукты в сентябре 2017" srcset="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-8-2.jpg?w=1400 1400w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-8-2.jpg?resize=300%2C137 300w, https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-8-2.jpg?resize=768%2C352 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-17.jpg'><img width="1400" height="641" src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-17.jpg?fit=1400%2C641" class="attachment-full size-full" alt="цены на продукты в сентябре 2017" srcset="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-17.jpg?w=1400 1400w, https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-17.jpg?resize=300%2C137 300w, https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-17.jpg?resize=768%2C352 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg width="64" version="1.1" xmlns="http://www.w3.org/2000/svg" height="64" viewBox="0 0 64 64" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 64 64"><g><g><path d="m62.463,1.543c-1.017-1.017-2.403-1.542-3.83-1.543-1.43,0.021-2.778,0.591-3.801,1.609l-2.446,2.443c-0.01,0.012-0.015,0.025-0.024,0.035l-31.909,31.819c-0.104,0.104-0.158,0.233-0.234,0.353-0.131,0.152-0.245,0.317-0.327,0.505l-3.254,7.5c-0.324,0.75-0.169,1.62 0.397,2.211 0.392,0.41 0.927,0.631 1.476,0.631 0.241,0 0.486-0.043 0.719-0.131l7.824-2.943c0.217-0.081 0.406-0.209 0.579-0.352 0.126-0.08 0.262-0.14 0.367-0.245l32.035-31.945c0.006-0.006 0.008-0.014 0.015-0.02l2.341-2.33c2.118-2.111 2.15-5.52 0.072-7.597zm-35.905,37.576l-1.777-1.773 29.151-29.069 1.776,1.773-29.15,29.069zm32.95-32.857l-.916,.912-1.784-1.779 .911-.91c0.265-0.264 0.609-0.411 0.972-0.416 0.344-0.008 0.653,0.119 0.883,0.348 0.491,0.49 0.459,1.319-0.066,1.845z"/><path d="M58.454,22.253c-1.128,0-2.04,0.911-2.04,2.034v33.611c0,1.121-0.915,2.033-2.04,2.033H6.12    c-1.126,0-2.04-0.912-2.04-2.033V9.787c0-1.121,0.914-2.034,2.04-2.034h33.403c1.127,0,2.04-0.911,2.04-2.034    s-0.913-2.034-2.04-2.034H6.12C2.745,3.685,0,6.422,0,9.787v48.111C0,61.263,2.745,64,6.12,64h48.254    c3.374,0,6.12-2.737,6.12-6.102V24.287C60.494,23.164,59.581,22.253,58.454,22.253z"/></g></g></svg></span></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<!-- Microsub: no account id --><!-- Microsub: no account id --><!-- adman_adcode_after --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:400px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="5250741749"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
<b>Поделитесь понравившейся информацией в социальных сетях!</b><br>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНЯЙСЯ!" data-top-button="false" data-share-counter-type="separate" data-follow-ok="profile/575396137643" data-share-style="5" data-mode="share" data-follow-vk="kerchinfo" data-like-text-enable="false" data-follow-tw="KerchInfo" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.mr.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.mr." data-pid="1434154" data-counter-background-alpha="1.0" data-follow-title="Присоединяйся к нам в соц. сетях!" data-follow-in="kerchinfo" data-follow-gp="108153735046875353368/posts" data-following-enable="true" data-exclude-show-more="true" data-follow-yt="channel/UCEVibXKl4ht2UopNfGUtLhQ" data-selection-enable="true" data-follow-fb="kerchinfo" class="uptolike-buttons" ></div>

</center>
<!-- /adman_adcode_after -->	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 86955, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'kerchinfo.com/?p=55495' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86955/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget"></a>
		
                         
                    
						

																							</div>
				<!-- END .def-panel -->
				</div>

				

				

				
						





							<div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>								<!-- END .main-content-spacy -->
				</div>
				
	<!-- BEGIN .small-sidebar -->
	<aside class="small-sidebar">
				
	<div class="widget-1 first widget">					<h3 style="border-bottom: 2px solid #133D5F; color: #133D5F;">
				Последние новости			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-kerchi-oboruduyut-futbolnoe-pole-za-20-millionov-rublej.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-286-57x37_c.jpg" alt="В Керчи оборудуют футбольное поле за 20 миллионов рублей" title="kerchinfo.com-286" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerchi-oboruduyut-futbolnoe-pole-za-20-millionov-rublej.html">В Керчи оборудуют футбольное поле за 20 миллионов рублей</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-0-2-57x37_c.jpg" alt="Цены на основные продукты в Керчи в сентябре" title="KerchInfo.com-0-2" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/ceny-na-osnovnye-produkty-v-kerchi-v-sentyabre.html">Цены на основные продукты в Керчи в сентябре</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/na-kerchenskom-rynke-obnaruzhili-desyatki-kilogrammov-sankcionnyx-produktov.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-1-of-1-14-57x37_c.jpg" alt="На керченском рынке обнаружили десятки килограммов санкционных продуктов" title="kerchinfo.com (1 of 1)-14" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/na-kerchenskom-rynke-obnaruzhili-desyatki-kilogrammov-sankcionnyx-produktov.html">На керченском рынке обнаружили десятки килограммов санкционных продуктов</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-kerchi-stroyat-sovremennyj-zhiloj-kompleks-zhemchuzhina-bospora.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-11-57x37_c.jpg" alt="В Керчи строят современный жилой комплекс «Жемчужина Боспора»" title="KerchInfo.com--11" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerchi-stroyat-sovremennyj-zhiloj-kompleks-zhemchuzhina-bospora.html">В Керчи строят современный жилой комплекс «Жемчужина Боспора»</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/deputat-gosdumy-poobshhaetsya-k-kerchanami.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/09/kerchinfo1-1-57x37_c.jpg" alt="Депутат Госдумы пообщается с керчанами" title="kerchinfo1" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/deputat-gosdumy-poobshhaetsya-k-kerchanami.html">Депутат Госдумы пообщается с керчанами</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/stala-izvestna-sudba-vinovnika-nochnogo-dtp-na-trasse-kerch-simferopol.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/04/kerchinfo.com-33-2-57x37_c.jpg" alt="Стала известна судьба виновника ночного ДТП на трассе «Керчь-Симферополь»" title="kerchinfo.com-33-2" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/stala-izvestna-sudba-vinovnika-nochnogo-dtp-na-trasse-kerch-simferopol.html">Стала известна судьба виновника ночного ДТП на трассе «Керчь-Симферополь»</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-kerchi-nagradili-luchshix-shaxmatistov.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/09/kerchinfo2-57x37_c.jpg" alt="В Керчи наградили лучших шахматистов" title="kerchinfo2" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerchi-nagradili-luchshix-shaxmatistov.html">В Керчи наградили лучших шахматистов</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-kerchi-na-poldnya-otklyuchili-vodu.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/08/1-5-57x37_c.jpg" alt="В Керчи на полдня отключили воду" title="kerchinfo.com" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerchi-na-poldnya-otklyuchili-vodu.html">В Керчи на полдня отключили воду</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/pochemu-v-kerchi-nochyu-otklyuchali-svet.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-333-57x37_c.jpg" alt="Почему в Керчи ночью отключали свет?" title="kerchinfo.com-333" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/pochemu-v-kerchi-nochyu-otklyuchali-svet.html">Почему в Керчи ночью отключали свет?</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/kerchenskij-most-aktualnye-foto-na-4-sentyabrya.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/09/kerchinfo-21-57x37_c.jpg" alt="Керченский мост: актуальные фото на 4 сентября" title="kerchinfo-21" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kerchenskij-most-aktualnye-foto-na-4-sentyabrya.html">Керченский мост: актуальные фото на 4 сентября</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/dtp-na-ulice-chkalova-perekrylo-vyezd-iz-goroda.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/09/kerchinfo-2-57x37_c.jpg" alt="ДТП на улице Чкалова перекрыло выезд из города" title="kerchinfo-2" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/dtp-na-ulice-chkalova-perekrylo-vyezd-iz-goroda.html">ДТП на улице Чкалова перекрыло выезд из города</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/kerchan-priglashayut-na-moto-forsage.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/09/kerchinfo-57x37_c.jpg" alt="Керчан приглашают на MOTO FORSAGE" title="kerchinfo" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kerchan-priglashayut-na-moto-forsage.html">Керчан приглашают на MOTO FORSAGE</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-kerchi-sostoitsya-festival-edinoborstv-voin-bospora.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/09/KerchInfo.com-6-57x37_c.jpg" alt="В Керчи состоится фестиваль единоборств «Воин Боспора»" title="KerchInfo.com--6" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerchi-sostoitsya-festival-edinoborstv-voin-bospora.html">В Керчи состоится фестиваль единоборств «Воин Боспора»</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/krymchanam-povezyot-s-babim-letom.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/06/gorplyag-kerch-6-57x37_c.jpg" alt="Крымчанам повезёт с «бабьим летом»" title="kerch-6" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/krymchanam-povezyot-s-babim-letom.html">Крымчанам повезёт с «бабьим летом»</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-ssha-predlozhili-napravit-voennye-korabli-dlya-osvobozhdeniya-kerchenskogo-proliva.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo-5-3-57x37_c.jpg" alt="В США предложили направить военные корабли для «освобождения» Керченского пролива" title="kerchinfo (5)" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-ssha-predlozhili-napravit-voennye-korabli-dlya-osvobozhdeniya-kerchenskogo-proliva.html">В США предложили направить военные корабли для «освобождения» Керченского пролива</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/newsfeed" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      <div class="widget-2 last widget">			<div class="textwidget"></div>
		</div>	<!-- END .small-sidebar -->
	</aside>
	
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">






		<div class="widget-1 first widget"><h3>РЕКЛАМА</h3>			<div class="textwidget"><div id="leftBanner1" align="center"></div>
<p> </p>
</div>
		</div>		
	<div class="widget-2 widget">					<h3 style="border-bottom: 2px solid #133D5F; color: #133D5F;">
				Авторская колонка			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/stena-na-granice-s-rossiej-ocherednaya-seriya-komedijnogo-seriala.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-23-3-57x37_c.jpg" alt="Стена на границе с Россией: очередная серия комедийного сериала" title="kerchinfo.com-23" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/stena-na-granice-s-rossiej-ocherednaya-seriya-komedijnogo-seriala.html">Стена на границе с Россией: очередная серия комедийного сериала</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/generalnyj-plan-kerchi-eto-ne-dlya-obshhestvennosti.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/06/generalniy-plan-kerchi-1-57x37_c.jpg" alt="Генеральный план Керчи: «Это не для общественности»" title="generalniy-plan-kerchi-1" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/generalnyj-plan-kerchi-eto-ne-dlya-obshhestvennosti.html">Генеральный план Керчи: «Это не для общественности»</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/kommunisticheskij-miting-protiv-korrupcii-ne-sostoyalsya.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/06/kerchinfo.com-1_-28-1-57x37_c.jpg" alt="Коммунистический митинг против коррупции не состоялся" title="kerchinfo.com 1_-28" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kommunisticheskij-miting-protiv-korrupcii-ne-sostoyalsya.html">Коммунистический митинг против коррупции не состоялся</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/editorial-column" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      <div class="widget-3 widget">		<div class="textwidget"><div class="col-xs-10 col-sm-10 col-md-6 col-lg-6 block_add_company"><a href="http://kerchinfo.com/kerchinfo-zapuskaet-unikalnyj-proekt-katalog-predpriyatij-kerchi.html" class="add_company_button"><img src="http://kerchinfo.com/catalog/wp-content/themes/emmet-lite/images/add_company.png" /><br/>ДОБАВИТЬ КОМПАНИЮ В КАТАЛОГ КЕРЧИ</a></div></div>
		</div>		
	<div class="widget-4 widget">					<h3 style="border-bottom: 2px solid #458609; color: #458609;">
				Бизнес новости			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-kerch-priedet-vystavka-yarmarka-mir-samocvetov.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/08/kerchinfo4-57x37_c.jpg" alt="В Керчь приедет выставка-ярмарка «Мир самоцветов»" title="kerchinfo4" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerch-priedet-vystavka-yarmarka-mir-samocvetov.html">В Керчь приедет выставка-ярмарка «Мир самоцветов»</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/arenda-avto-svoboda-peredvizheniya.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/08/prokat-20avto1-57x37_c.jpg" alt="Аренда авто. Свобода передвижения" title="prokat-20avto1" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/arenda-avto-svoboda-peredvizheniya.html">Аренда авто. Свобода передвижения</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/otdyx-na-poluostrove-krym-obeshhaet-byt-nezabyvaemym.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/08/gavan5-57x37_c.jpg" alt="Отдых на полуострове Крым обещает быть незабываемым" title="gavan5" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/otdyx-na-poluostrove-krym-obeshhaet-byt-nezabyvaemym.html">Отдых на полуострове Крым обещает быть незабываемым</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/tancevalno-sportivnaya-shkola-dlya-malyshej-priglashaet.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/08/радость-57x37_c.jpg" alt="Танцевально-спортивная школа для малышей приглашает" title="радость" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/tancevalno-sportivnaya-shkola-dlya-malyshej-priglashaet.html">Танцевально-спортивная школа для малышей приглашает</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/optimalnoe-reshenie-finansovyx-problem.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-324-57x37_c.jpg" alt="Оптимальное решение финансовых проблем" title="kerchinfo.com-324" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/optimalnoe-reshenie-finansovyx-problem.html">Оптимальное решение финансовых проблем</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      <div class="widget-5 last widget"><h3>Реклама</h3>			<div class="textwidget"><div id="leftBanner2" align="center"></div>
</div>
		</div>					<div class="sidebar-fixed">







				<div class="widget-1 first widget">			<div class="textwidget"><div id="hypercomments_mix"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id:86955, filter:"last", limit:3});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86955/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script></div>
		</div>			</div>
			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


				
			<p id="back-top">
				<a href="#top"><i class="fa fa-angle-up"></i></a>
			</p>
	
			<!-- BEGIN .footer -->
			<footer class="footer">
					
			
	<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">	<h3>Контакты КерчьИНФО</h3>		<div class="contact-widget">
							<div class="large-icon">
					<i class="fa fa-phone"></i>
					<span>+7 (978) 225-75-40</span>
				</div>
										<div class="large-icon">
					<i class="fa fa-envelope"></i>
					<span>
						e-mail:<br><br>Редакция - admin@kerchinfo.com<br><br>Реклама - market@kerchinfo.com					</span>
				</div>
						<p>298300, РК, г. Керчь, пер. Кооперативный, 4<br />
<br /><b>Время работы:</b> с 09:00 до 18:00 без перерыва на обед<br />
<br />
<b>Выходные:</b> суббота, воскресенье</p>
	
		</div>
	</div>    <div class="widget-2 widget"><h3>Справочник предприятий</h3>			<div class="textwidget"><p style="color:#FFF;">Справочник КЕРЧЬИНФО &#8212; интернет-каталог организаций и предприятий Керчи в котором мы постарались собрать актуальную и полную информацию о фирмах и компаниях. Ваша организация в нашем справочнике &#8212; это реклама для продвижения Вашего бизнеса в интернете!<br />
<br /><a style="color:#FFF; padding:5px; margin-top: 10px; background:red;" href="http://kerchinfo.com/catalog/dobavit-kompaniyu-v-katalog/">Добавить свою организацию или компанию</a></p>
</div>
		</div><div class="widget-3 last widget"><h3>Подписывайтесь</h3>		<div class="textwidget"><noindex><div  class="socialIcons"><a target="_blank" rel="nofollow" href="https://vk.com/kerchinfo"><img src="http://kerchinfo.com/catalog/wp-content/themes/emmet-lite/images/soc_Icons/vk.png" />ВКонтакте</a><a target="_blank" rel="nofollow" href="https://ok.ru/kerchinfo"><img src="http://kerchinfo.com/catalog/wp-content/themes/emmet-lite/images/soc_Icons/ok.png" />ОК</a><br/><a target="_blank" rel="nofollow" href="https://www.facebook.com/kerchinfo"><img src="http://kerchinfo.com/catalog/wp-content/themes/emmet-lite/images/soc_Icons/facebook.png" />FaceBook</a><br/><p><a target="_blank" rel="nofollow" href="https://twitter.com/KerchInfo"><img src="http://kerchinfo.com/catalog/wp-content/themes/emmet-lite/images/soc_Icons/twitter.png" />Twitter</a></p></div><div class="socialIcons"><a target="_blank" rel="nofollow" href="https://www.instagram.com/kerchinfo/"><img src="http://kerchinfo.com/catalog/wp-content/themes/emmet-lite/images/soc_Icons/instagram.png" />Instagramm</a><a target="_blank" rel="nofollow" href="https://plus.google.com/+%D0%9A%D0%B5%D1%80%D1%87%D1%8C%D0%98%D0%9D%D0%A4%D0%9E"><img src="http://kerchinfo.com/catalog/wp-content/themes/emmet-lite/images/soc_Icons/google+.png" />Google+</a><br/><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCEVibXKl4ht2UopNfGUtLhQ"><img src="http://kerchinfo.com/catalog/wp-content/themes/emmet-lite/images/soc_Icons/youTube.png" />YouTube</a></div></noindex></div>
		</div>						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<ul class="right load-responsive" rel="Нижнее меню"><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-8063"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li>
<li id="menu-item-37656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37656"><a href="http://kerchinfo.com/category/afisha">Афиша</a></li>
<li id="menu-item-35570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35570"><a href="http://kerchinfo.com/category/newsfeed/novosti/bisness">Бизнес новости</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1518"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Керченский мост</a></li>
<li id="menu-item-24901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24901"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
<li id="menu-item-48127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48127"><a href="http://kerchinfo.com/catalog/">КАТАЛОГ</a></li>
</ul>					<p>© 2017 Copyright <b>KerchINFO.com</b>. All Rights reserved. <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
</p>
				<!-- END .wrapper -->
				</div>



				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Закрыть окно</a>
				<div class="loading-box">
					<h3>Загрузка! Пожалуйста, подождите!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({

				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoPlay : true,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>




	<!-- Microsub: no account id --><!-- Microsub: no account id --><!-- Yandex.Metrika counter by Yandex Metrica Plugin -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({id:33521268,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:false,
                    trackHash:false});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter  --><!--[if lte IE 9]><script src="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kerchinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","post_id":"55495"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp-script.js?ver=2.50'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/iscroll.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/dat-menu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/theme-scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/lightbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.event.swipe.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'121556689',post:'55495',tz:'3',srv:'kerchinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '121556689', '55495' ]);
</script>
<div id="mistape_dialog" data-mode="confirm" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="55495" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>













	<!-- END body -->
	</body>
<!-- END html -->
</html>