<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
<meta name="telderi" content="c008262e6d346fa84261f84e21cf5e00" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({
                    id:33521268,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<script>
var ads = "noadb" 
var msg = '<div class="noadblock">Ваш текст сообщения или функциональный код.</div>'; 
   
 onload=function(){ 
if (document.getElementsByClassName == undefined) { 
 document.getElementsByClassName = function(className) 
{ 
var hasClassName = new RegExp("(?:^|\s)" + className + "(?:$|\s)"); 
var allElements = document.getElementsByTagName("*"); 
var results = []; 
var element; 
for (var i = 0; (element = allElements[i]) != null; i++) { 
var elementClass = element.className; 
if (elementClass && elementClass.indexOf(className) != -1 && hasClassName.test(elementClass)) 
 results.push(element); 
} 
return results; 
} 
} 
   
 blocked = 0; <span id="transmark"></span>
var ad_nodes = document.getElementsByClassName(ads); 
for(i in ad_nodes){ 
if (ad_nodes[i].offsetHeight == 0){ 
 blocked = 1; 
 ad_nodes[i].innerHTML = msg;  
} 
} 
}
</script>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/images/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://kerchinfo.com/feed" title="Керчь ИНФО: новости Керчи сегодня latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://kerchinfo.com/comments/feed" title="Керчь ИНФО: новости Керчи сегодня latest comments" />
		<link rel="pingback" href="http://kerchinfo.com/xmlrpc.php" />

<meta name="c8e911efb5392c92de82aff362bdf535" content="">
<meta name="bb6fb032afd51a98861b8fdc9e047bec" content=""/>
<meta name="recreativ-verification" content="cBDktXRIrK2PFUaTVpoue4YUMoLRcNv4OGtFLFUX" />
<meta name="google-site-verification" content="vdK6xokMv23XaHUOhA2cCxJdkvhefbiJvX-TfTJN9t4" />
<meta name="39492d9363b82f226b6e6007a02603ba" content="89465a689192bdac7f6e4a24a4a0d8a8" />
<!-- pr-cy b15ae50b6cfde43da8feedabd38c7e8d -->

<script type="text/javascript">
//<![CDATA[
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    // Вы можете изменить текст в этой строчке
    var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a> КерчьИНФО: новости Керчи и Крыма &copy; </p>";

    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout( function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;
//]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3292847212735072",
    enable_page_level_ads: true
  });
</script>


<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1aba408ba12f44265433721c655c55cd_0.js" async></script>
<meta name='wmail-verification' content='e24c8c64c6e0591c54b89b2603ecfea8' />
<meta name="msvalidate.01" content="7696949DDD45EC3E198BEA23C11B6479" />


		<title>Керченский мост может разрушить «Крымскую Атлантиду» &#8212; Керчь ИНФО: новости Керчи сегодня</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="BMnL3T8Ac2vsiJq9dYsQk1uu31oSk49ETl2gAps-rTc" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента" href="http://kerchinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев" href="http://kerchinfo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев к &laquo;Керченский мост может разрушить «Крымскую Атлантиду»&raquo;" href="http://kerchinfo.com/kerchenskij-most-mozhet-razrushit-krymskuyu-atlantidu.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kerchinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://kerchinfo.com/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://kerchinfo.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #a5a5a5;
}

</style>
<link rel='stylesheet' id='wp-social-polls-css'  href='http://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/dat-menu.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/main-stylesheet.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/animate.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/ie-ancient.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://kerchinfo.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kerchinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme\/images\/","cssUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme\/css\/","themeUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/owl.carousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://kerchinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kerchinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kerchinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Крыму снесут все незаконные торговые точки' href='http://kerchinfo.com/v-krymu-snesut-vse-nezakonnye-torgovye-tochki.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://kerchinfo.com/kerchenskij-most-mozhet-razrushit-krymskuyu-atlantidu.html" />
<link rel='shortlink' href='http://kerchinfo.com/?p=33571' />
<link rel="alternate" type="application/json+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fkerchenskij-most-mozhet-razrushit-krymskuyu-atlantidu.html" />
<link rel="alternate" type="text/xml+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fkerchenskij-most-mozhet-razrushit-krymskuyu-atlantidu.html&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="title" content="Керченский мост может разрушить «Крымскую Атлантиду» | Керчь ИНФО: новости Керчи сегодня" />
<meta name="description" content="Строительство Керченского моста может разрушить уникальный памятник археологии. Учёные и специалисты настаивают на ускоренном исследовании античного городища Акры, которая находится под Керчью. Подводные археологи заявляют, что так называемая «Крымская Атлантида» может пострадать из-за строительных работ на Керченском мосту. Напомним, что за многие столетия никакие многочисленные морские штормы не повлияли на сохранность затопленного античного города Акра.&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Керченский мост может разрушить «Крымскую Атлантиду»" />
<meta property="og:url" content="http://kerchinfo.com/kerchenskij-most-mozhet-razrushit-krymskuyu-atlantidu.html" />
<meta property="og:description" content="Строительство Керченского моста может разрушить уникальный памятник археологии. Учёные и специалисты настаивают на ускоренном исследовании античного городища Акры, которая находится под Керчью. Под…" />
<meta property="article:published_time" content="2017-02-22T11:18:36+00:00" />
<meta property="article:modified_time" content="2017-02-22T10:59:12+00:00" />
<meta property="og:site_name" content="Керчь ИНФО: новости Керчи сегодня" />
<meta property="og:image" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-7-6.jpg?fit=800%2C529" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="529" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-7-6.jpg?fit=800%2C529&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2015/12/icon.png?fit=16%2C16" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2015/12/icon.png?fit=16%2C16" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2015/12/icon.png?fit=16%2C16" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2015/12/icon.png?fit=16%2C16" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-33571 single-format-standard">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
																<nav class="menu-texnicheskoe-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-32334" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/obratnaya-svyaz">Редакция</a></li>
<li id="menu-item-32335" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/contacts">Контакты</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/pravila-ispolzovaniya-materialov-sajta">Правила использования материалов сайта</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="http://kerchinfo.com"><img src="http://kerchinfo.com/wp-content/uploads/2017/02/logo-kerchinfo.png" alt="Керчь ИНФО: новости Керчи сегодня" /></a>
													</div>

													<div class="header-banner">
								<div style="text-align: center;"><script>
var banner = new Array();
banner[0] = '<a href="http://xn--80aaembkjze6buj6i.xn--p1ai/" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2016/04/Maket_vezu_materialy.jpg" alt="Строительный интернет-магазин" /></a>';
banner[1] = '<a href="https://vk.com/cofeek_shop" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2016/06/dVnk2QjURQ8.jpg" alt="Кофейня Кофеек" /></a>';
banner[2] = '<a href="http://web-creativ.org" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/02/baner-center.jpg" alt="создание сайтов в Керчи" /></a>';
var n = ~~(Math.random()*3);
document.write(banner[n]);
</script></div>							</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="http://kerchinfo.com" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Поиск по сайту" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-8063" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti"><span>Новости Керчи</span></a>
<ul class="sub-menu">
	<li id="menu-item-33385" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/obschestvo">Общество</a></li>
	<li id="menu-item-33383" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/jkh">ЖКХ</a></li>
	<li id="menu-item-33386" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/incident">Происшествия</a></li>
	<li id="menu-item-33384" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/kyltyra">Культура</a></li>
	<li id="menu-item-33387" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/sport">Спорт</a></li>
</ul>
</li>
<li id="menu-item-6351" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="новости Крыма" href="http://kerchinfo.com/category/newsfeed/crimea-news">Новости Крыма</a></li>
<li id="menu-item-1798" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Керченский мост</a></li>
<li id="menu-item-24901" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
																						<div class="advert-links">
																		<span>Наши разделы:</span>
									<a href="http://kerchinfo.com/category/video">Видео</a>
									<a href="http://kerchinfo.com/category/fotoreportaj">Фоторепортаж</a>
									<a href="http://kerchinfo.com/category/interview">Интервью</a>
									<a href="http://kerchinfo.com/category/editorial-column">Авторская колонка</a>

<a href="http://kerchinfo.com/category/dostoprimechatelnosti-kerchi">Достопримечательности Керчи</a>

								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
					 with-double-sidebar					 big-sidebar-right					 small-sidebar-left">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Керченский мост может разрушить «Крымскую Атлантиду»</h1>
 							<div class="article-header-photo">
				<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-7-6-1200x545_c.jpg" alt="Керченский мост может разрушить «Крымскую Атлантиду»" title="kerchinfo.com-7" />	</div>
													<div class="article-header-info">
																	<div class="right social-headers">
										




<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,moimir,viber,telegram,gplus" data-counter=""></div>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">Февраль 22</span>
										<span class="article-header-meta-time">
											<span class="head-time">14:18</span>
											<span class="head-year">2017</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																			<a  href="http://kerchinfo.com/author/ivanova" title="Записи Юля Иванова" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Юля Иванова</a>																												</span>
																									</span>
															</div>
											</div>

							
					<p class="caps">Строительство Керченского моста может разрушить уникальный памятник археологии. Учёные и специалисты настаивают на ускоренном исследовании античного городища Акры, которая находится под Керчью. Подводные археологи заявляют, что так называемая «<em>Крымская Атлантида</em>» может пострадать из-за строительных работ на Керченском мосту.<span id="more-33571"></span></p>
<p>Напомним, что за многие столетия никакие многочисленные морские штормы не повлияли на сохранность затопленного античного города Акра. И вот сейчас, стало известно, что работы, которые ведутся по возведению <a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Керченского моста</a>, меняют гидрологический режим и в южной части пролива течение значительно видоизменяется, что в будущем грозит разрушению памятника археологии.</p><!-- adman_adcode (middle, 1) --><div style="float: left; margin: 5px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerchinfo_300_250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="6982491749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- /adman_adcode (middle) -->
<p>Напомним, что <span class="wo fr-2">раннее  руины</span> <a href="http://kerchinfo.com/drevnij-gorod-akra-krymskaya-atlantida.html">античного города Акра</a> на дне Керченского пролива планировали сделать подводным парком. От прежней задумки исследователям пришлось отказаться по ряду некоторых причин. Одной их проблем на пути преобразования Акры в объект подводного туризма стал режим ветра в южной части Керченского пролива, который не позволяет регулярно заниматься дайвингом в этом участке. Второй &#8212; отсутствие инфраструктуры и сложности законодательства.</p>
<p><strong>Читайте: <a href="http://kerchinfo.com/kerchenskij-most-chto-uzhe-sdelano.html">Керченский мост: что уже сделано</a></strong></p>
<p>Напомним, что в Крыму, дайвинг и подводный туризм в целом, к сожалению очень слабо развиты. На пути его реализации на полуострове встают многие затруднения, например действующий приказ ФСБ  №515, по которому каждый ныряющий с аквалангом должен сперва зарегистрировать свой баллон в пограничной службе.</p>
<p>Несмотря на все трудности дайвинга в Крыму, учёные и археологи не теряют надежды, что их находки станут в будущем объектами подводных туристических маршрутов. Они верят в то, что на полуострове откроют <span class="wo fr-3">дайвинг-центры</span> и создадут необходимую для подводного туризма инфраструктуру.</p>
<!-- adman_adcode_after --><br><br><center>
<b>Поделитесь понравившейся информацией в социальных сетях!</b><br>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНЯЙСЯ!" data-top-button="false" data-share-counter-type="separate" data-follow-ok="profile/575396137643" data-share-style="5" data-mode="share" data-follow-vk="kerchinfo" data-like-text-enable="false" data-follow-tw="KerchInfo" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.mr.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.mr." data-pid="1434154" data-counter-background-alpha="1.0" data-follow-title="Присоединяйся к нам в соц. сетях!" data-follow-in="kerchinfo" data-follow-gp="108153735046875353368/posts" data-following-enable="true" data-exclude-show-more="true" data-follow-yt="channel/UCEVibXKl4ht2UopNfGUtLhQ" data-selection-enable="true" data-follow-fb="kerchinfo" class="uptolike-buttons" ></div>
<br><br>
<div id="unit_83800"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/83800.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></center><br><br>
<!-- /adman_adcode_after -->	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 86955, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'kerchinfo.com/?p=33571' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86955/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
						

																							</div>
				<!-- END .def-panel -->
				</div>

				

				

				
													<div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>								<!-- END .main-content-spacy -->
				</div>
				
	<!-- BEGIN .small-sidebar -->
	<aside class="small-sidebar">
				
	<div class="widget-1 first widget">		<h3>Популярные новости</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/dva-paroma-kerchenskoj-perepravy-zastryali-vo-ldax.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/DSC_8417-2-57x37_c.jpg" alt="Два парома Керченской переправы застряли во льдах (ОБНОВЛЕНО)" title="паром" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/dva-paroma-kerchenskoj-perepravy-zastryali-vo-ldax.html">Два парома Керченской переправы застряли во льдах (ОБНОВЛЕНО)</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-ocheredi-na-pereprave-1000-fur-voditeli-napivayutsya-i-deboshiryat.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-8-5-57x37_c.jpg" alt="В очереди на переправе 1000 фур: водители напиваются и дебоширят" title="kerchinfo.com--8" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-ocheredi-na-pereprave-1000-fur-voditeli-napivayutsya-i-deboshiryat.html">В очереди на переправе 1000 фур: водители напиваются и дебоширят</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/stroitelstvo-podxodov-k-kerchenskomu-mostu-fotootchyot.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-44-5-57x37_c.jpg" alt="Строительство подходов к Керченскому мосту: фотоотчёт" title="kerchinfo.com-44" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/stroitelstvo-podxodov-k-kerchenskomu-mostu-fotootchyot.html">Строительство подходов к Керченскому мосту: фотоотчёт</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-kerchenskom-prolive-sel-na-mel-zelenyj-krokodil.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/GREENWING-57x37_c.jpg" alt="В Керченском проливе сел на мель «Зеленый крокодил»" title="GREENWING" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerchenskom-prolive-sel-na-mel-zelenyj-krokodil.html">В Керченском проливе сел на мель «Зеленый крокодил»</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/oleg-kazurin-pytalsya-nazhitsya-na-domax-dlya-pereselencev.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-461-1-57x37_c.jpg" alt="Олег Казурин пытался нажиться на домах для переселенцев" title="kerchinfo.com-461" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/oleg-kazurin-pytalsya-nazhitsya-na-domax-dlya-pereselencev.html">Олег Казурин пытался нажиться на домах для переселенцев</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    		
	<div class="widget-2 last widget">					<h3 style="border-bottom: 2px solid #133D5F; color: #133D5F;">
				Последние новости			</h3>
					<div class="small-article-list">
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kerchenskij-most-mozhet-razrushit-krymskuyu-atlantidu.html">Керченский мост может разрушить «Крымскую Атлантиду»</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-krymu-snesut-vse-nezakonnye-torgovye-tochki.html">В Крыму снесут все незаконные торговые точки</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kerchenskaya-paromnaya-pereprava-mozhet-ostanovitsya-na-poldnya.html">Керченская паромная переправа может остановиться на полдня</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/trassu-tavrida-nachnut-stroit-v-marte.html">Трассу «Таврида» начнут строить в марте</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/stanislav-martyuk-pro-zhizn-teatr-i-prazdniki-goroda.html">Станислав Мартюк про жизнь, театр и праздники города</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerchi-proshla-vneocherednaya-sessiya.html">В Керчи прошла внеочередная сессия</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/vchera-na-kerchenskoj-trasse-proizoshlo-dve-avarii.html">Вчера на керченской трассе произошло две аварии</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/newsfeed" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      	<!-- END .small-sidebar -->
	</aside>
	
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
				
	<div class="widget-1 first widget">					<h3 style="border-bottom: 2px solid #133D5F; color: #133D5F;">
				Бизнес новости			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/kak-vybrat-botinki-rolikovyx-konkov.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2016/12/kerchinfo.com-232-57x37_c.jpg" alt="Как выбрать ботинки роликовых коньков?" title="kerchinfo.com-232" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kak-vybrat-botinki-rolikovyx-konkov.html">Как выбрать ботинки роликовых коньков?</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/umnoe-prostranstvo-uno.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/Умное-пространство-Уно-57x37_c.jpg" alt="Умное пространство Уно" title="Умное пространство Уно" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/umnoe-prostranstvo-uno.html">Умное пространство Уно</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/kafe-vkus-zhizni-priglashaet-posetit-vinno-gastronomicheskij-uzhin.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/превью-вкус-57x37_c.jpg" alt="Кафе &#171;Вкус Жизни&#187; приглашает посетить ВИННО &#8212; ГАСТРОНОМИЧЕСКИЙ УЖИН" title="превью вкус" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kafe-vkus-zhizni-priglashaet-posetit-vinno-gastronomicheskij-uzhin.html">Кафе &#171;Вкус Жизни&#187; приглашает посетить ВИННО &#8212; ГАСТРОНОМИЧЕСКИЙ УЖИН</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/stil-dlya-kabineta.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/mebel-dlya-kabineta-57x37_c.jpg" alt="Стиль для кабинета" title="mebel-dlya-kabineta" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/stil-dlya-kabineta.html">Стиль для кабинета</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/kak-postroit-bassejn-na-dache.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/basseyn-57x37_c.jpg" alt="Как построить бассейн на даче" title="basseyn" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kak-postroit-bassejn-na-dache.html">Как построить бассейн на даче</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      <div class="widget-2 widget"><h3>Реклама</h3>			<div class="textwidget"><noindex>
<div style="text-align: center;"><script>
var banner = new Array();
banner[0] = '<a href="http://kerchinfo.com/mebelnyj-salon-yurana-vsegda-komfort-vsegda-kachestvo.html" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/02/banner_mebel.jpg" alt="Магазин мебели в Керчи" /></a>';
banner[1] = '<a href="http://kerchinfo.com/villadana-vse-vklyucheno-provedenie-korporativov.html" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2017/02/banner_villa_dana.jpg" alt="Вилла Дана" /></a>';
var n = ~~(Math.random()*2);
document.write(banner[n]);
</script></div></noindex></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><div id="hypercomments_mix"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id:86955, filter:"last", limit:3});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86955/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script></div>
		</div><div class="widget-4 last widget"><h3>РЕКЛАМА</h3>			<div class="textwidget"><div style="text-align: center;"><script>
var banner = new Array();
banner[0] = '<a href="http://kerchinfo.com/medicinskij-centr-mrt-kerch-priglashaet-vsex-kerchan-na-diagnostiku.html" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2016/12/реклама-МРТ.jpg" alt="МРТ Керчь" /></a>';
banner[1] = '<a href="http://web-creativ.org/" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2016/02/web-creativ-reklama.jpg" alt="Создание сайтов в Керчи и в Крыму" /></a>';
var n = ~~(Math.random()*2);
document.write(banner[n]);
</script></div></div>
		</div>					<div class="sidebar-fixed">
				<div class="widget-1 first widget">			<div class="textwidget"><noindex><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerch-240-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="3015361341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></noindex></div>
		</div>			</div>
			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


				
			<p id="back-top">
				<a href="#top"><i class="fa fa-angle-up"></i></a>
			</p>
	
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">	<h3>Контакты КерчьИНФО</h3>		<div class="contact-widget">
							<div class="large-icon">
					<i class="fa fa-phone"></i>
					<span>+7 (978) 225-75-40</span>
				</div>
										<div class="large-icon">
					<i class="fa fa-envelope"></i>
					<span>
						<a href="mailto:admin@kerchinfo.com" target="_blank">admin@kerchinfo.com</a>
					</span>
				</div>
						<p>298300, РК, г. Керчь, пер. Кооперативный, 4<br />
<br /><b>Время работы:</b> с 09:00 до 18:00 без перерыва на обед<br />
<br />
<b>Выходные:</b> суббота, воскресенье</p>
	
		</div>
	</div>    		
	<div class="widget-2 last widget">		<h3>Достопримечательности Керчи</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/traktor-stalinec-vernutsya-domoj-v-kerch.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2016/12/kerchinfo.com-257-57x37_c.jpg" alt="Аджимушкайские артефакты вернутся «домой» в Керчь" title="kerchinfo.com-257" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/traktor-stalinec-vernutsya-domoj-v-kerch.html">Аджимушкайские артефакты вернутся «домой» в Керчь</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/gora-mitridat-zagadka-krymskoj-istorii.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2016/06/kerchinfo.com-11-57x37_c.jpg" alt="Гора Митридат — загадка крымской истории" title="kerchinfo.com-11" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/gora-mitridat-zagadka-krymskoj-istorii.html">Гора Митридат — загадка крымской истории</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/krepost-kerch.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2016/04/DSC_0014-копия-57x37_c.jpg" alt="Крепость Керчь" title="Крепость Керчь" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/krepost-kerch.html">Крепость Керчь</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/carskij-kurgan-v-kerchi.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2016/05/DSC_2463-57x37_c.jpg" alt="Царский курган в Керчи" title="Царский курган" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/carskij-kurgan-v-kerchi.html">Царский курган в Керчи</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<ul class="right load-responsive" rel="Нижнее меню"><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-8063"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li>
<li id="menu-item-6351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a title="новости Крыма" href="http://kerchinfo.com/category/newsfeed/crimea-news">Новости Крыма</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1518"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Керченский мост</a></li>
<li id="menu-item-24901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24901"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
</ul>					<p>© 2017 Copyright <b>KerchINFO.com</b>. All Rights reserved. <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
</p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Закрыть окно</a>
				<div class="loading-box">
					<h3>Загрузка! Пожалуйста, подождите!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({

				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoPlay : true,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>




	<!--[if lte IE 9]><script src="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","post_id":"33571"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp-script.js?ver=2.50'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/modernizr.custom.50878.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/iscroll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/dat-menu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/theme-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/lightbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.event.swipe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/isotope.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'121556689',post:'33571',tz:'3',srv:'kerchinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '121556689', '33571' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>