<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Керченскую управляющую компанию оштрафовали на 100 тысяч рублей | Керчь ИНФО: новости Керчи сегодня</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://kerchinfo.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="BMnL3T8Ac2vsiJq9dYsQk1uu31oSk49ETl2gAps-rTc" />
<meta property="og:image" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/01/ук-Марат.jpg?fit=1214%2C812" /><meta name="author" content="Редактор сайта">
<link rel="icon" type="image/png" href="http://kerchinfo.com/wp-content/uploads/2015/12/icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://kerchinfo.com/wp-content/uploads/2015/12/ki.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента" href="http://kerchinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев" href="http://kerchinfo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев к &laquo;Керченскую управляющую компанию оштрафовали на 100 тысяч рублей&raquo;" href="http://kerchinfo.com/kerchenskuyu-upravlyayushhuyu-kompaniyu-oshtrafovali-na-100-tysyach-rublej.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kerchinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='justifiedGallery-css'  href='http://kerchinfo.com/wp-content/plugins/collage-gallery/inc/justified-gallery/justifiedGallery.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://kerchinfo.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #a5a5a5;
}

</style>
<link rel='stylesheet' id='wp-social-polls-css'  href='http://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://kerchinfo.com/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kerchinfo.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://kerchinfo.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo/style.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kerchinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/collage-gallery/inc/justified-gallery/jquery.justifiedGallery.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://kerchinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kerchinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kerchinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Керчи откроют музей Керченского моста' href='http://kerchinfo.com/v-kerchi-otkroyut-muzej-kerchenskogo-mosta.html' />
<link rel='next' title='Обнародован маршрут последнего участка трассы «Таврида»' href='http://kerchinfo.com/obnarodovan-marshrut-poslednego-uchastka-trassy-tavrida.html' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://kerchinfo.com/kerchenskuyu-upravlyayushhuyu-kompaniyu-oshtrafovali-na-100-tysyach-rublej.html" />
<link rel='shortlink' href='http://kerchinfo.com/?p=30582' />
<link rel="alternate" type="application/json+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fkerchenskuyu-upravlyayushhuyu-kompaniyu-oshtrafovali-na-100-tysyach-rublej.html" />
<link rel="alternate" type="text/xml+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fkerchenskuyu-upravlyayushhuyu-kompaniyu-oshtrafovali-na-100-tysyach-rublej.html&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Копирование материалов с сайта КерчьИНФО запрещено. Информация защищена авторским правом";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://kerchinfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="title" content="Керченскую управляющую компанию оштрафовали на 100 тысяч рублей | Керчь ИНФО: новости Керчи сегодня" />
<meta name="description" content="Керченская управляющая компания осуществляла деятельность по сбору и размещению отходов не надлежащим образом. В результате этого прокурор города возбудил дело об административном правонарушении. Об этом сообщает пресс-центр Прокуратуры Крыма. В совместной работе прокураторы города и специалистами минэкологии была проведена проверка соблюдения требований природоохранного законодательства в области обращения с отходами производства и потребления В результате инспекции, был&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Керченскую управляющую компанию оштрафовали на 100 тысяч рублей" />
<meta property="og:url" content="http://kerchinfo.com/kerchenskuyu-upravlyayushhuyu-kompaniyu-oshtrafovali-na-100-tysyach-rublej.html" />
<meta property="og:description" content="Керченская управляющая компания осуществляла деятельность по сбору и размещению отходов не надлежащим образом. В результате этого прокурор города возбудил дело об административном правонарушении. О…" />
<meta property="article:published_time" content="2017-01-24T05:10:22+00:00" />
<meta property="article:modified_time" content="2017-01-24T05:10:22+00:00" />
<meta property="og:site_name" content="Керчь ИНФО: новости Керчи сегодня" />
<meta property="og:image" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/01/ук-Марат.jpg?fit=1200%2C803" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="803" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/01/ук-Марат.jpg?fit=1200%2C803&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<style type="text/css">.collage_gallery:before, .collage_gallery:after { content: ""; display: table; clear:both; } .collage_gallery { display:block; max-width: 100%; margin-bottom:20px; display:none; } .collage_img_wrap { height: auto; max-width: 100%; margin-bottom:20px; } .collage_img_wrap img { border: 0 none; vertical-align: middle; height: auto; max-width: 100%; } .collage_img_wrap span { font-size:11px; } .ug-social-data { display: flex; flex-direction: row; justify-content: flex-start; } .ug-social-data > * { display: inline-block; white-space: nowrap; padding-right: 10px; } .ug-social-data div:last-child { padding-right: 0; } .ug-spacer { flex-grow: 1; }</style>	<script type="text/javascript">

		var ugDefaults = {
			rowHeight: 120,
			maxRowHeight: 0,
						lastRow: 'nojustify',
			fixedHeight: false,
			captions: true,
			margins: 1,
			border: -1					};

	</script>
	<meta property="vk:app_id" content="5748731" /><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://kerchinfo.com/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 30582;</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="c8e911efb5392c92de82aff362bdf535" content="">
<meta name="bb6fb032afd51a98861b8fdc9e047bec" content=""/>
<meta name="recreativ-verification" content="cBDktXRIrK2PFUaTVpoue4YUMoLRcNv4OGtFLFUX" />
<meta name="google-site-verification" content="vdK6xokMv23XaHUOhA2cCxJdkvhefbiJvX-TfTJN9t4" />
<meta name="39492d9363b82f226b6e6007a02603ba" content="89465a689192bdac7f6e4a24a4a0d8a8" />
<!-- pr-cy b15ae50b6cfde43da8feedabd38c7e8d -->


<script type="text/javascript">
//<![CDATA[
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    // Вы можете изменить текст в этой строчке
    var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a> КерчьИНФО: новости Керчи и Крыма &copy; </p>";

    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout( function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;
//]]>
</script>






<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3292847212735072",
    enable_page_level_ads: true
  });
</script>



<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1aba408ba12f44265433721c655c55cd_0.js" async></script>

<meta name='wmail-verification' content='e24c8c64c6e0591c54b89b2603ecfea8' />

<meta name="msvalidate.01" content="7696949DDD45EC3E198BEA23C11B6479" />

</head>


<body class="post-template-default single single-post postid-30582 single-format-standard unselectable kerchenskuyu-upravlyayushhuyu-kompaniyu-oshtrafovali-na-100-tysyach-rublej single_template_13 wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">





<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ЗАКРЫТЬ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-top-menu-container"><ul id="menu-top-menu" class=""><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8063"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li>
<li id="menu-item-6351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a title="новости Крыма" href="http://kerchinfo.com/category/newsfeed/crimea-news">Новости Крыма</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1518"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Мост</a></li>
<li id="menu-item-24901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24901"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://kerchinfo.com/">
			<img class="td-retina-data" data-retina="http://kerchinfo.com/wp-content/uploads/2016/08/kerchINFO_280_new.png" src="http://kerchinfo.com/wp-content/uploads/2016/08/kerchINFO_140_new.png" alt="kerchinfo.com" title="сайт Керчь ИНФО"/>
		</a>
		<meta itemprop="name" content="Керчь ИНФО: новости Керчи сегодня">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://kerchinfo.com/">
			<img class="td-retina-data" data-retina="http://kerchinfo.com/wp-content/uploads/2017/01/kerchINFO_new_200-1.jpg" src="http://kerchinfo.com/wp-content/uploads/2016/04/kerchINFO_new_200.jpg" alt="kerchinfo.com" title="сайт Керчь ИНФО"/>
		</a>
		<meta itemprop="name" content="Керчь ИНФО: новости Керчи сегодня">
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8063"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6351"><a title="новости Крыма" href="http://kerchinfo.com/category/newsfeed/crimea-news">Новости Крыма</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1798"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1518"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Мост</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24901"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://kerchinfo.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Вторник, Январь 24, 2017</div>



 <div class="menu-top-container"><ul id="menu-menyu" class="top-header-menu"><li id="menu-item-7354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7354"><a href="http://kerchinfo.com/category/newsfeed/novosti/obschestvo">Общество</a></li>
<li id="menu-item-7355" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7355"><a href="http://kerchinfo.com/category/newsfeed/novosti/ekonomika-i-biznes">Экономика и бизнес</a></li>
<li id="menu-item-7357" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7357"><a href="http://kerchinfo.com/category/newsfeed/novosti/kyltyra">Культура</a></li>
<li id="menu-item-7356" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7356"><a href="http://kerchinfo.com/category/newsfeed/novosti/sport">Спорт</a></li>
<li id="menu-item-8067" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8067"><a href="http://kerchinfo.com/category/newsfeed/novosti/incident">Происшествия</a></li>
<li id="menu-item-10968" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10968"><a href="http://kerchinfo.com/category/interview">Интервью</a></li>
</ul></div></div>
            </div>

		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-13">
        <article id="post-30582" class="post-30582 post type-post status-publish format-standard has-post-thumbnail hentry category-jkh category-newsfeed category-novosti tag-novosti-kerchi tag-prokuratura tag-upravlyayushhaya-kompaniya-marat tag-shtraf" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://kerchinfo.com/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Новости Керчи" class="entry-crumb" itemprop="url" href="http://kerchinfo.com/category/newsfeed/novosti"><span itemprop="title">Новости Керчи</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в ЖКХ" class="entry-crumb" itemprop="url" href="http://kerchinfo.com/category/newsfeed/novosti/jkh"><span itemprop="title">ЖКХ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Керченскую управляющую компанию оштрафовали на 100 тысяч рублей"><meta itemprop="url" content = "http://kerchinfo.com/kerchenskuyu-upravlyayushhuyu-kompaniyu-oshtrafovali-na-100-tysyach-rublej.html">Керченскую управляющую компанию оштрафовали на 100 тысяч рублей</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li><li class="entry-category"><a  href="http://kerchinfo.com/category/newsfeed/novosti/jkh">ЖКХ</a></li><li class="entry-category"><a  href="http://kerchinfo.com/category/newsfeed">Лента новостей</a></li></ul>                            <h1 class="entry-title">Керченскую управляющую компанию оштрафовали на 100 тысяч рублей</h1>

                            

                            <div class="td-module-meta-info">
                                                                				
				 <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-24T08:10:22+00:00" >24.01.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>
                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/01/ук-Марат.jpg?fit=1214%2C812" data-caption=""><img width="1214" height="812" itemprop="image" class="entry-thumb td-modal-image" src="http://kerchinfo.com/wp-content/uploads/2017/01/ук-Марат.jpg" alt="ук Марат" title="ук Марат"/></a></div>
            <p>Керченская управляющая компания осуществляла деятельность по сбору и размещению отходов не надлежащим образом. В результате этого прокурор города возбудил дело об административном правонарушении. Об этом сообщает пресс-центр Прокуратуры Крыма. <span id="more-30582"></span></p>
<p>В совместной работе прокураторы города и специалистами минэкологии была проведена проверка соблюдения требований природоохранного законодательства в области обращения с отходами производства и потребления</p>
<p>В результате инспекции, был установлен факт нарушения ООО УК &#171;Марат&#187; норм относительно сбора и размещения отходов. Организация занималась выше указанной деятельностью без паспортов и без их учёта. Также у компании отсутствует программа производственного экологического контроля.</p>
<p><strong>Читайте: <a href="http://kerchinfo.com/marat-vstupil-v-borbu-s-krysami.html">«Марат» вступил в борьбу с крысами</a></strong></p>
<p>Нарушения спровоцировали возбуждение в отношении УК и её руководителя прокурором Керчи дело об административном правонарушении, предусмотренном ст. 8.2 КоАП РФ (несоблюдение экологических требований при сборе, накоплении, использовании, обезвреживании, транспортировании, размещении и ином обращении с отходами производства и потребления).</p>
<p>По результатам материалов, минэкологии, в свою очередь, привлёк организацию к ответственности в виде штрафа в размере 100 тыс. рублей, а ее директора – 10 тыс. рублей.</p>
<p>Устранение нарушений, которые были нарушены в ходе проверки, будут контролироваться прокуратурой.</p>
<!-- adman_adcode_after --><center>
<b>Поделитесь понравившейся информацией в социальных сетях!</b><br>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНЯЙСЯ!" data-top-button="false" data-share-counter-type="separate" data-follow-ok="profile/575396137643" data-share-style="5" data-mode="share" data-follow-vk="kerchinfo" data-like-text-enable="false" data-follow-tw="KerchInfo" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.mr.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.mr." data-pid="1434154" data-counter-background-alpha="1.0" data-follow-title="Присоединяйся к нам в соц. сетях!" data-follow-in="kerchinfo" data-follow-gp="108153735046875353368/posts" data-following-enable="true" data-exclude-show-more="true" data-follow-yt="channel/UCEVibXKl4ht2UopNfGUtLhQ" data-selection-enable="true" data-follow-fb="kerchinfo" class="uptolike-buttons" ></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerchinfo_300_250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="6982491749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><!-- /adman_adcode_after -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://kerchinfo.com/tag/novosti-kerchi">новости Керчи</a></li><li><a href="http://kerchinfo.com/tag/prokuratura">прокуратура</a></li><li><a href="http://kerchinfo.com/tag/upravlyayushhaya-kompaniya-marat">управляющая компания "Марат"</a></li><li><a href="http://kerchinfo.com/tag/shtraf">штраф</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://kerchinfo.com/author">Редактор сайта</a></span></div>

	        <meta itemprop="author" content = "Редактор сайта"><meta itemprop="datePublished" content="2017-01-24T08:10:22+00:00"><meta itemprop="headline " content="Керченскую управляющую компанию оштрафовали на 100 тысяч рублей"><meta itemprop="image" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/01/ук-Марат.jpg?fit=1214%2C812"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    <script>var block_td_uid_1_588725883a7c9 = new tdBlock();
block_td_uid_1_588725883a7c9.id = "td_uid_1_588725883a7c9";
block_td_uid_1_588725883a7c9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2550728792 td_uid_1_588725883a7c9_rand","td_column_number":3,"live_filter_cur_post_id":30582,"live_filter_cur_post_author":"1"}';
block_td_uid_1_588725883a7c9.td_column_number = "3";
block_td_uid_1_588725883a7c9.block_type = "td_block_related_posts";
block_td_uid_1_588725883a7c9.post_count = "6";
block_td_uid_1_588725883a7c9.found_posts = "1419";
block_td_uid_1_588725883a7c9.header_color = "";
block_td_uid_1_588725883a7c9.ajax_pagination_infinite_stop = "";
block_td_uid_1_588725883a7c9.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_1_588725883a7c9);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2550728792 td_uid_1_588725883a7c9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_588725883f2b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_588725883a7c9" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_3_588725883f2f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_588725883a7c9" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_1_588725883a7c9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/kerchanka-zashhitit-chest-respubliki-na-mirovom-konkurse-krasoty.html" rel="bookmark" title="Керчанка защитит честь республики на Мировом конкурсе красоты"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/01/G9WHBPXaSjA.jpg?resize=218%2C150" alt="конкурс красоты" title="Керчанка защитит честь республики на Мировом конкурсе красоты"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed/novosti" class="td-post-category">Новости Керчи</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/kerchanka-zashhitit-chest-respubliki-na-mirovom-konkurse-krasoty.html" rel="bookmark" title="Керчанка защитит честь республики на Мировом конкурсе красоты">Керчанка защитит честь республики на Мировом конкурсе красоты</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/svodka-vodokanala-chto-sluchilos-za-nedelyu.html" rel="bookmark" title="Сводка водоканала: что случилось за неделю?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-17.jpg?resize=218%2C150" alt="ремонт порыва водоканал" title="Сводка водоканала: что случилось за неделю?"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed/novosti/jkh" class="td-post-category">ЖКХ</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/svodka-vodokanala-chto-sluchilos-za-nedelyu.html" rel="bookmark" title="Сводка водоканала: что случилось за неделю?">Сводка водоканала: что случилось за неделю?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/v-kerchi-poyavitsya-mediacentr.html" rel="bookmark" title="В Керчи появится медиацентр"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-287.jpg?resize=218%2C150" alt="медиацентр" title="В Керчи появится медиацентр"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed" class="td-post-category">Лента новостей</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/v-kerchi-poyavitsya-mediacentr.html" rel="bookmark" title="В Керчи появится медиацентр">В Керчи появится медиацентр</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/kerchane-snova-podvergayutsya-napadeniyu-brodyachix-sobak.html" rel="bookmark" title="Керчане снова подвергаются нападению бродячих собак"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/01/brodyachie-sobaki-1.jpg?resize=218%2C150" alt="Керчане снова подвергаются нападению бродячих собак" title="Керчане снова подвергаются нападению бродячих собак"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed" class="td-post-category">Лента новостей</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/kerchane-snova-podvergayutsya-napadeniyu-brodyachix-sobak.html" rel="bookmark" title="Керчане снова подвергаются нападению бродячих собак">Керчане снова подвергаются нападению бродячих собак</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/kerchenskogo-deputata-vygnali-iz-partii.html" rel="bookmark" title="Керченского депутата выгнали из партии"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/01/Scherbinin.jpg?resize=218%2C150" alt="Керченского депутата выгнали из партии" title="Керченского депутата выгнали из партии"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed" class="td-post-category">Лента новостей</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/kerchenskogo-deputata-vygnali-iz-partii.html" rel="bookmark" title="Керченского депутата выгнали из партии">Керченского депутата выгнали из партии</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kerchinfo.com/v-kerchi-postoyat-futbolnoe-pole-za-10-mln-rublej.html" rel="bookmark" title="В Керчи построят футбольное поле за 10 млн. рублей"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-286.jpg?resize=218%2C150" alt="стадион им 50-летия Октября" title="В Керчи построят футбольное поле за 10 млн. рублей"/></a></div>                <a href="http://kerchinfo.com/category/newsfeed" class="td-post-category">Лента новостей</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/v-kerchi-postoyat-futbolnoe-pole-za-10-mln-rublej.html" rel="bookmark" title="В Керчи построят футбольное поле за 10 млн. рублей">В Керчи построят футбольное поле за 10 млн. рублей</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588725883a7c9" data-td_block_id="td_uid_1_588725883a7c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588725883a7c9" data-td_block_id="td_uid_1_588725883a7c9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><noindex><script>
var banner = new Array();
banner[0] = '<a href="http://kerchinfo.com/kerchinfo-predstavlyaet-gruzovaya-paromnaya-liniya-port-kavkaz-kerch.html" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2016/12/parom_new_1.jpg" alt="Грузовая паромная линия" /></a>';
banner[1] = '<a href="http://kerchinfo.com/v-kerchi-otkrylsya-konsultacionnyj-priem-uzkix-specialistov-v-diagnosticheskom-medicinskom-centre-magnitno-rezonansnoj-tomografii.html" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2016/12/реклама-МРТ.jpg" alt="МРТ Керчь" /></a>';
banner[2] = '<a href="https://vk.com/cofeek_shop?w=wall-82542375_1152" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2016/11/8zLmiXgIsYA.jpg" alt="кофейня Кофеек реклама на КерчьИНФО" /></a>';
var n = ~~(Math.random()*3);
document.write(banner[n]);
</script>
</a></noindex>
</div>
		</aside><aside class="widget widget_polls-widget"><div class="block-title"><span>Наш опрос</span></div><div id="polls-3" class="wp-polls">
	<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="f706ae5f41" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
		<p style="text-align: center;"><strong>МНОГИЕ ЖАЛУЮТСЯ НА ГРЯЗЬ В КЕРЧИ, ЗАПУЩЕННОСТЬ ГОРОДСКИХ ПЛЯЖЕЙ И ПАРКОВ. КАК ВЫ ОТНОСИТЕСЬ К СУББОТНИКАМ?</strong></p>
<div id="polls-3-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-11" name="poll_3" value="11" /> <label for="poll-answer-11">Положительно. На добровольных началах участвую в акциях по уборке</label></li>
		<li><input type="radio" id="poll-answer-12" name="poll_3" value="12" /> <label for="poll-answer-12">Убираю, если принудительно заставляют на работе, учебе</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_3" value="13" /> <label for="poll-answer-13">Отрицательно. Этим должны заниматься службы ЖКХ</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Голос   " class="Buttons" onclick="poll_vote(3);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a></p>
</div>
	</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="http://kerchinfo.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><aside class="widget widget_dpp_widget"><div class="block-title"><span>Самое обсуждаемое</span></div><span class="dpp_render_area" id="dpp_render_area-2"></span></aside><aside class="widget widget_text">			<div class="textwidget"><noindex><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerch-240-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="3015361341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></noindex></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Cвежие новости</span></div>		<ul>
					<li>
				<a href="http://kerchinfo.com/kerchanka-zashhitit-chest-respubliki-na-mirovom-konkurse-krasoty.html">Керчанка защитит честь республики на Мировом конкурсе красоты</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/zimnee-utro-na-kerchenskom-plyazhe.html">Зимнее утро на керченском пляже</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/obnarodovan-marshrut-poslednego-uchastka-trassy-tavrida.html">Обнародован маршрут последнего участка трассы «Таврида»</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/kerchenskuyu-upravlyayushhuyu-kompaniyu-oshtrafovali-na-100-tysyach-rublej.html">Керченскую управляющую компанию оштрафовали на 100 тысяч рублей</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/v-kerchi-otkroyut-muzej-kerchenskogo-mosta.html">В Керчи откроют музей Керченского моста</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/svodka-vodokanala-chto-sluchilos-za-nedelyu.html">Сводка водоканала: что случилось за неделю?</a>
						</li>
					<li>
				<a href="http://kerchinfo.com/v-kerchi-poyavitsya-mediacentr.html">В Керчи появится медиацентр</a>
						</li>
				</ul>
		</aside>		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://kerchinfo.com/"><img class="td-retina-data" src="http://kerchinfo.com/wp-content/uploads/2017/01/kerchINFO_new_200-1.jpg" data-retina="http://kerchinfo.com/wp-content/uploads/2017/01/kerchINFO_new_200-1.jpg" alt=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div><noindex><a href="http://kerchinfo.com/contacts" target="_blank" title="Контакты">Контакты</a><br>
<a href="http://kerchinfo.com/contacts" target="_blank" title="Реклама">Реклама</a><br>

<a href="http://kerchinfo.com/pravila-ispolzovaniya-materialov-sajta" target="_blank" title="Правила использования материалов сайта">Правила использования материалов сайта</a><br>
<br>



<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</noindex></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

               



            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<script type="text/javascript">

		jQuery(document).ready(function ($) {

			$('.ug').collageGallery();
		});

	</script>
		<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Копирование материалов с сайта КерчьИНФО запрещено. Информация защищена авторским правом</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://kerchinfo.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://kerchinfo.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://kerchinfo.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://kerchinfo.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://kerchinfo.com/kerchanka-zashhitit-chest-respubliki-na-mirovom-konkurse-krasoty.html" rel="bookmark" title="Керчанка защитит честь республики на Мировом конкурсе красоты"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/01/G9WHBPXaSjA.jpg?resize=100%2C70" alt="конкурс красоты" title="Керчанка защитит честь республики на Мировом конкурсе красоты"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/kerchanka-zashhitit-chest-respubliki-na-mirovom-konkurse-krasoty.html" rel="bookmark" title="Керчанка защитит честь республики на Мировом конкурсе красоты">Керчанка защитит честь республики на Мировом конкурсе красоты</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-24T11:50:46+00:00" >24.01.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Редактор сайта"><meta itemprop="datePublished" content="2017-01-24T11:50:46+00:00"><meta itemprop="headline " content="Керчанка защитит честь республики на Мировом конкурсе красоты"><meta itemprop="image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/01/G9WHBPXaSjA.jpg?fit=1271%2C815"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://kerchinfo.com/zimnee-utro-na-kerchenskom-plyazhe.html" rel="bookmark" title="Зимнее утро на керченском пляже"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-54-2.jpg?resize=100%2C70" alt="фото на зимнем пляже" title="Зимнее утро на керченском пляже"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/zimnee-utro-na-kerchenskom-plyazhe.html" rel="bookmark" title="Зимнее утро на керченском пляже">Зимнее утро на керченском пляже</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-24T10:11:25+00:00" >24.01.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Редактор сайта"><meta itemprop="datePublished" content="2017-01-24T10:11:25+00:00"><meta itemprop="headline " content="Зимнее утро на керченском пляже"><meta itemprop="image" content="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-54-2.jpg?fit=800%2C528"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://kerchinfo.com/obnarodovan-marshrut-poslednego-uchastka-trassy-tavrida.html" rel="bookmark" title="Обнародован маршрут последнего участка трассы «Таврида»"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-44-1.jpg?resize=100%2C70" alt="трасса Таврида" title="Обнародован маршрут последнего участка трассы «Таврида»"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://kerchinfo.com/obnarodovan-marshrut-poslednego-uchastka-trassy-tavrida.html" rel="bookmark" title="Обнародован маршрут последнего участка трассы «Таврида»">Обнародован маршрут последнего участка трассы «Таврида»</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-24T09:43:03+00:00" >24.01.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Редактор сайта"><meta itemprop="datePublished" content="2017-01-24T09:43:03+00:00"><meta itemprop="headline " content="Обнародован маршрут последнего участка трассы «Таврида»"><meta itemprop="image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-44-1.jpg?fit=799%2C508"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.4 (rara)
        Deploy mode: deploy
        
        uid: 588725884c181
    -->

    <script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/collage-gallery/js/collage-gallery.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","post_id":"30582"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp-script.js?ver=2.50'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo/js/tagdiv_theme.js?ver=6.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.1","language":"","remote_auth_s3":"W10= d1f2500032e9a2604225acb62a69071c3b4e49e0 1485251976","api_key":"d8qE4hoTSqUmH1jxImU8HlLOHYKrmDUww1zmvcDIxkdDNfftnHCadkxUcPmCviY6","sso":{"name":"\u041a\u0435\u0440\u0447\u044c \u0418\u041d\u0424\u041e: \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0435\u0440\u0447\u0438 \u0441\u0435\u0433\u043e\u0434\u043d\u044f","button":false,"url":"http:\/\/kerchinfo.com\/wp-login.php","logout":"http:\/\/kerchinfo.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"30582 http:\/\/kerchinfo.com\/?p=30582","disqusShortname":"kerchinfo","disqusTitle":"\u041a\u0435\u0440\u0447\u0435\u043d\u0441\u043a\u0443\u044e \u0443\u043f\u0440\u0430\u0432\u043b\u044f\u044e\u0449\u0443\u044e \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044e \u043e\u0448\u0442\u0440\u0430\u0444\u043e\u0432\u0430\u043b\u0438 \u043d\u0430 100 \u0442\u044b\u0441\u044f\u0447 \u0440\u0443\u0431\u043b\u0435\u0439","disqusUrl":"http:\/\/kerchinfo.com\/kerchenskuyu-upravlyayushhuyu-kompaniyu-oshtrafovali-na-100-tysyach-rublej.html","options":{"manualSync":false},"postId":"30582"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dpp_ajax = {"ajaxurl":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/disqus-popular-posts/dpp.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"kerchinfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.1'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').prepend($('#vk-widget-' + evc_post_id));
									}

								cClose = false;
				if ($("#comments .comment-list").length) {
					$("#comments .comment-list").wrap('<div class = "evc-comments-wrap"></div>');

					docViewHeight = $(window).height();
					$(document).scroll(function () {
						var docViewTop = $(window).scrollTop();
						var elemTop = $('.evc-comments-wrap').offset().top;
						//var elemBottom = elemTop + $('.evc-comments-wrap').height();
						if (elemTop * 3 / 4 <= docViewTop && !cClose) {
							cClose = true;
							$(".evc-comments-wrap").animate({"height": 0}, 800);
							//console.log(elemTop + ' >= ' + docViewHeight+ '+'+ docViewTop);
						}
					});
				}
							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://kerchinfo.com/wp-content/themes/kerchinfo/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://kerchinfo.com/wp-content/themes/kerchinfo';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'121556689',post:'30582',tz:'3',srv:'kerchinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '121556689', '30582' ]);
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({
                    id:33521268,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<script>
var ads = "noadb" 
var msg = '<div class="noadblock">Ваш текст сообщения или функциональный код.</div>'; 
   
 onload=function(){ 
if (document.getElementsByClassName == undefined) { 
 document.getElementsByClassName = function(className) 
{ 
var hasClassName = new RegExp("(?:^|\s)" + className + "(?:$|\s)"); 
var allElements = document.getElementsByTagName("*"); 
var results = []; 
var element; 
for (var i = 0; (element = allElements[i]) != null; i++) { 
var elementClass = element.className; 
if (elementClass && elementClass.indexOf(className) != -1 && hasClassName.test(elementClass)) 
 results.push(element); 
} 
return results; 
} 
} 
   
 blocked = 0; <span id="transmark"></span>
var ad_nodes = document.getElementsByClassName(ads); 
for(i in ad_nodes){ 
if (ad_nodes[i].offsetHeight == 0){ 
 blocked = 1; 
 ad_nodes[i].innerHTML = msg;  
} 
} 
}
</script>



<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_b2b8618c924a00cc6cbf37a332197841");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_b2b8618c924a00cc6cbf37a332197841");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_b2b8618c924a00cc6cbf37a332197841");if (z != "") e["url"].value = z;}</script></body></html>