<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
<meta name="telderi" content="c008262e6d346fa84261f84e21cf5e00" />
<meta name="recreativ-verification" content="ZnsyqEOkgYOk736Vl27Ng6HYjvjdYiyWjggxyDVG" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({
                    id:33521268,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/images/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://kerchinfo.com/feed" title="Керчь ИНФО: новости Керчи сегодня latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://kerchinfo.com/comments/feed" title="Керчь ИНФО: новости Керчи сегодня latest comments" />
		<link rel="pingback" href="http://kerchinfo.com/xmlrpc.php" />

<meta name="c8e911efb5392c92de82aff362bdf535" content="">
<meta name="bb6fb032afd51a98861b8fdc9e047bec" content=""/>
<meta name="google-site-verification" content="vdK6xokMv23XaHUOhA2cCxJdkvhefbiJvX-TfTJN9t4" />
<meta name="39492d9363b82f226b6e6007a02603ba" content="89465a689192bdac7f6e4a24a4a0d8a8" />

<script type="text/javascript">
//<![CDATA[
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    // Вы можете изменить текст в этой строчке
    var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a> КерчьИНФО: новости Керчи и Крыма &copy; </p>";

    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout( function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;

//]]>
</script>

<meta name='wmail-verification' content='9b013aa833f4535f3a8d4d4333016240' />

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=dg5252PnvtkkT2Rh"></script>

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1aba408ba12f44265433721c655c55cd_0.js" async></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>


<meta name='wmail-verification' content='e24c8c64c6e0591c54b89b2603ecfea8' />
<meta name="msvalidate.01" content="7696949DDD45EC3E198BEA23C11B6479" />


		<title>Не спи за рулем: где на дорогах Керчи стоит быть предельно внимательным &#8212; Керчь ИНФО: новости Керчи сегодня</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="BMnL3T8Ac2vsiJq9dYsQk1uu31oSk49ETl2gAps-rTc" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента" href="http://kerchinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев" href="http://kerchinfo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев к &laquo;Не спи за рулем: где на дорогах Керчи стоит быть предельно внимательным&raquo;" href="http://kerchinfo.com/ne-spi-za-rulem-gde-na-dorogax-kerchi-stoit-byt-predelno-vnimatelnym.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kerchinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://kerchinfo.com/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://kerchinfo.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #a5a5a5;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kerchinfo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='dat-menu-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/dat-menu.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/main-stylesheet.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/animate.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/owl.carousel.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/ie-ancient.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://kerchinfo.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kerchinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme\/images\/","cssUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme\/css\/","themeUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/owl.carousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://kerchinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kerchinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kerchinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Дело движется: жителям Нижней Цементной слободки помогают готовить документы' href='http://kerchinfo.com/delo-dvizhetsya-zhitelyam-nizhnej-cementnoj-slobodki-pomogayut-gotovit-dokumenty.html' />
<link rel='next' title='В Крыму пройдет &#171;Битва красок&#187;' href='http://kerchinfo.com/v-krymu-projdet-bitva-krasok.html' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://kerchinfo.com/ne-spi-za-rulem-gde-na-dorogax-kerchi-stoit-byt-predelno-vnimatelnym.html" />
<link rel='shortlink' href='http://kerchinfo.com/?p=38632' />
<link rel="alternate" type="application/json+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fne-spi-za-rulem-gde-na-dorogax-kerchi-stoit-byt-predelno-vnimatelnym.html" />
<link rel="alternate" type="text/xml+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fne-spi-za-rulem-gde-na-dorogax-kerchi-stoit-byt-predelno-vnimatelnym.html&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://kerchinfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="title" content="Не спи за рулем: где на дорогах Керчи стоит быть предельно внимательным | Керчь ИНФО: новости Керчи сегодня" />
<meta name="description" content="С момента вхождения Крыма в состав Российской Федерации количество автомобилей в нашем городе заметно увеличилось. И это не мудрено, поскольку Керченская паромная переправа стала работать намного активнее. Керчь – ворота Крыма и, собственно, на своем авто попасть на полуостров проще именно паромом. Но всегда есть обратная сторона медали. Увеличение количества машин, в том числе и&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Не спи за рулем: где на дорогах Керчи стоит быть предельно внимательным" />
<meta property="og:url" content="http://kerchinfo.com/ne-spi-za-rulem-gde-na-dorogax-kerchi-stoit-byt-predelno-vnimatelnym.html" />
<meta property="og:description" content="С момента вхождения Крыма в состав Российской Федерации количество автомобилей в нашем городе заметно увеличилось. И это не мудрено, поскольку Керченская паромная переправа стала работать намного а…" />
<meta property="article:published_time" content="2017-04-02T09:39:32+00:00" />
<meta property="article:modified_time" content="2017-04-02T10:51:23+00:00" />
<meta property="og:site_name" content="Керчь ИНФО: новости Керчи сегодня" />
<meta property="og:image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/03/o_nas.jpg?fit=620%2C413" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2017/03/o_nas.jpg?fit=620%2C413&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/03/favicon-kerch.png?fit=30%2C30" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/03/favicon-kerch.png?fit=30%2C30" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/03/favicon-kerch.png?fit=30%2C30" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/03/favicon-kerch.png?fit=30%2C30" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-38632 single-format-standard wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
																<nav class="menu-texnicheskoe-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-32334" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/obratnaya-svyaz">Редакция</a></li>
<li id="menu-item-32335" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/contacts">Контакты</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/pravila-ispolzovaniya-materialov-sajta">Правила использования материалов сайта</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="http://kerchinfo.com"><img src="http://kerchinfo.com/wp-content/uploads/2017/02/logo-kerchinfo.png" alt="Керчь ИНФО: новости Керчи сегодня" /></a>
													</div>

													<div class="header-banner">
								<noindex><div style="text-align: center;"><script>
var banner = new Array();
banner[0] = '<a href="http://dron-crimea.ru/" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/03/dji-phantom-aerial-vision-new-rc-drone-quadcopter-banner-ok.gif" alt="аэросъемка в Керчи" /></a>';
banner[1] = '<a href="http://kerchinfo.com/art-kerch-dizajn-%e2%97%8f-poligrafiya-%e2%97%8f-reklama.html" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/03/art-kerch-1.jpg" alt="дизайн и полиграфия в Керчи" /></a>';
banner[2] = '<a href="http://web-creativ.org" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/02/baner-center.jpg" alt="создание сайтов в Керчи" /></a>';
var n = ~~(Math.random()*3);
document.write(banner[n]);
</script></div></noindex>

							</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="http://kerchinfo.com" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Поиск по сайту" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-8063" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti"><span>Новости Керчи</span></a>
<ul class="sub-menu">
	<li id="menu-item-33385" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/obschestvo">Общество</a></li>
	<li id="menu-item-33383" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/jkh">ЖКХ</a></li>
	<li id="menu-item-33386" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kerchinfo.com/category/newsfeed/novosti/incident">Происшествия</a></li>
	<li id="menu-item-33384" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/kyltyra">Культура</a></li>
	<li id="menu-item-33387" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/sport">Спорт</a></li>
</ul>
</li>
<li id="menu-item-37656" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/afisha">Афиша Керчи</a></li>
<li id="menu-item-35570" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/bisness">Бизнес новости</a></li>
<li id="menu-item-1798" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Керченский мост</a></li>
<li id="menu-item-24901" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
<li id="menu-item-38015" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kerchinfo.com/ne-molchi">НЕ МОЛЧИ!</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
																						<div class="advert-links">
																		<span>Наши разделы:</span>
									<a href="http://kerchinfo.com/category/video">Видео</a>
									<a href="http://kerchinfo.com/category/fotoreportaj">Фоторепортаж</a>
									<a href="http://kerchinfo.com/category/interview">Интервью</a>
									<a href="http://kerchinfo.com/category/editorial-column">Авторская колонка</a>

<a href="http://kerchinfo.com/category/dostoprimechatelnosti-kerchi">Достопримечательности Керчи</a>

								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
					 with-double-sidebar					 big-sidebar-right					 small-sidebar-left">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Не спи за рулем: где на дорогах Керчи стоит быть предельно внимательным</h1>
 							<div class="article-header-photo">
				<img src="http://kerchinfo.com/wp-content/uploads/2017/03/o_nas-1200x545_c.jpg" alt="Не спи за рулем: где на дорогах Керчи стоит быть предельно внимательным" title="o_nas" />	</div>
													<div class="article-header-info">
														
									<div class="right social-headers">
										




<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,moimir,viber,gplus" data-counter=""></div>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">Апрель 02</span>
										<span class="article-header-meta-time">
											<span class="head-time">12:39</span>
											<span class="head-year">2017</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																			<a  href="http://kerchinfo.com/author/danya" title="Записи Даня Юлечкин" rel="author" class="icon-link"><i class="fa fa-user"></i>  Даня Юлечкин</a>                                        
																												</span>
																									</span>
															</div>
											</div>

						
					<!-- adman_adcode_beginning --><div style="float: left; margin: 10px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerchinfo_300_250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="6982491749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- /adman_adcode_beginning --><p class="caps">С момента вхождения Крыма в состав Российской Федерации количество автомобилей в нашем городе заметно увеличилось. И это не мудрено, поскольку <a href="http://kerchinfo.com/category/newsfeed/pereprava">Керченская паромная переправа</a> стала работать намного активнее. Керчь – ворота Крыма и, собственно, на своем авто попасть на полуостров проще именно паромом.<span id="more-38632"></span></p>
<p>Но всегда есть обратная сторона медали. Увеличение количества машин, в том числе и тяжелых, грузовых, на дорогах города, соответственно и увеличивает нагрузку на дорожное полотно, которое и без того далеко не везде в нормальном состоянии.</p>
<p>Но не о качестве керченских дорог хотелось бы сегодня поговорить. Сегодня мы бы хотели рассказать о нескольких участках города, где чаще всего случаются дорожно-транспортные происшествия.<br />
Для написания материала мы проанализировали ДТП, происходившие в нашем городе в последние несколько месяцев. И вот что у нас получилось.<br />
<strong>ЦЕНТР</strong></p>
<p>Одним из самых насыщенных на аварии стал участок от Автовокзал-Еременко-Кирова. Там произошло порядка 10 дорожно-транспортных происшествий различной тяжести.</p>
<p>Причем «заколдованный участок» начинается от остановки «Еременко» в сторону Войкова и до остановки «СРЗ» в том же направлении. Только за март там произошло два столкновения. К тому же был сбит человек (правда, он переходил дорогу в неположенном месте).</p>
<p>Движемся далее и подъезжаем к площади Ленина, Адмиралтейскому проезду и перекрестку улиц Свердлова и Театральной. На этом участке за последние месяцы произошло порядка пяти аварий. В частности, в марте именно на пересечении Свердлова и Театральной был сбит велосипедист.</p>
<p>Миновав этот участок, мы добираемся до промежутка от остановки «Музей» до КУОРа. Тут также произошло около пяти ДТП, по крайней мере таких, о которых известно. В марте этого года на остановке «Музей» произошла аж тройная авария. Тогда столкнулись автомобили Форд, Мазда и ВАЗ-2199.</p>
<p>На улице Самойленко за последнее время произошло два столкновения. Связка Кирова-Карла Маркса отметилась четырьмя дорожно-транспортными происшествиями.</p>
<p><strong>Читайте: <a href="http://kerchinfo.com/ocherednoe-dtp-vozle-gorkovskogo-mosta.html">Очередное ДТП возле Горьковского моста</a></strong></p>
<p><strong>В СТОРОНУ АРШИНЦЕВО</strong></p>
<p>Едем дальше. Участок Ворошилова &#8212; Героев Сталинграда. 11 аварий! За последний месяц – 4 известных ДТП. В том числе 16 марта был сбит человек. В ГИБДД отмечали, что пешеход переходил дорогу в неположенном месте.</p>
<p>Район Аршинцево стал самым относительно благополучным – всего два дорожно-транспортных происшествия. Одно, небольшое, в районе остановки «Дружба». Авария произошла из-за несоблюдения дистанции. Второе – серьезное. На мосту около остановки «Партизанский». Там произошло лобовое столкновение автомобиля ВАЗ восьмой модели и автомобиля Черри. Тогда пострадавшим пришлось вызывать скорую.</p>
<p><strong>ВОЙКОВА</strong></p>
<p>Если двигаться в сторону завода «Войкова», то можно отметить участок Горького – Генерала Петрова. На этом промежутке произошло шесть аварий. Причем львиная их доля пришлась именно на март. Последняя авария произошла 27 числа на подъезде к Горьковскому мосту. Не смогли разминуться два легковых автомобиля: «Nissan» и «Opel». Как сообщали очевидцы, «Nissan» ехал в направлении центра города, спускаясь по мосту, а «Opel», двигаясь навстречу, пытался повернуть налево.</p>
<p><strong>БАМ</strong><br />
На участке Куль-Обинское шоссе-Чкалова-БАМ в обсуждаемый промежуток времени случилось четыре аварии, по большей части не серьезные. Страдали только автомобили, среди людей пострадавших нет. В марте ДТП в этой части города не фиксировалось.</p>
<p><strong>ИТОГ</strong></p>
<p>Возможно, все случившиеся с начала года аварии не попали в список. Но это прежде всего означает, что жертв среди людей не было, а, как известно, дороже человеческой жизни ничего нет. Редакция <a href="http://KerchINFO.com" target="_blank">KerchINFO.com</a> желает керчанам и гостям города “ни гвоздя ни жезла» и просит быть осторожнее за рулем.</p>
<!-- adman_adcode_after --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:200px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="2216344944"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
<b>Поделитесь понравившейся информацией в социальных сетях!</b><br>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНЯЙСЯ!" data-top-button="false" data-share-counter-type="separate" data-follow-ok="profile/575396137643" data-share-style="5" data-mode="share" data-follow-vk="kerchinfo" data-like-text-enable="false" data-follow-tw="KerchInfo" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.mr.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.mr." data-pid="1434154" data-counter-background-alpha="1.0" data-follow-title="Присоединяйся к нам в соц. сетях!" data-follow-in="kerchinfo" data-follow-gp="108153735046875353368/posts" data-following-enable="true" data-exclude-show-more="true" data-follow-yt="channel/UCEVibXKl4ht2UopNfGUtLhQ" data-selection-enable="true" data-follow-fb="kerchinfo" class="uptolike-buttons" ></div>

</center>
<!-- /adman_adcode_after -->	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 86955, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'kerchinfo.com/?p=38632' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86955/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
                   
                   
                   
                   
                   
                   
                   


                    	
						    	 
                        
                        
                        
                        
                        
                        
                        
                        
                           
                    
						

																							</div>
				<!-- END .def-panel -->
				</div>

				

				

				
													<div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>								<!-- END .main-content-spacy -->
				</div>
				
	<!-- BEGIN .small-sidebar -->
	<aside class="small-sidebar">
				
	<div class="widget-1 first widget">					<h3 style="border-bottom: 2px solid #458609; color: #458609;">
				Бизнес новости			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/otkroem-letnij-sezon-vmeste-s-gosport.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-17-6-57x37_c.jpg" alt="Откроем летний сезон вместе с GO!SPORT" title="KerchInfo.com 10--17" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/otkroem-letnij-sezon-vmeste-s-gosport.html">Откроем летний сезон вместе с GO!SPORT</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/bon-appetit-priglashaet-obyazatelno-k-degustacii.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-5-9-57x37_c.jpg" alt="Bon Appetit  приглашает! Обязательно к дегустации!" title="KerchInfo.com 10--5" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/bon-appetit-priglashaet-obyazatelno-k-degustacii.html">Bon Appetit  приглашает! Обязательно к дегустации!</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/diagnostika-mezhpozvonochnoj-gryzhi-v-kerchi.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-448-57x37_c.jpg" alt="Диагностика межпозвоночной грыжи в Керчи" title="kerchinfo.com-448" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/diagnostika-mezhpozvonochnoj-gryzhi-v-kerchi.html">Диагностика межпозвоночной грыжи в Керчи</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/nuzhen-tochnyj-diagnoz-organov-bryushnoj-polosti-pomozhet-mrt.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-448-57x37_c.jpg" alt="Нужен точный диагноз органов брюшной полости? Поможет МРТ" title="kerchinfo.com-448" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/nuzhen-tochnyj-diagnoz-organov-bryushnoj-polosti-pomozhet-mrt.html">Нужен точный диагноз органов брюшной полости? Поможет МРТ</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/podgotovka-k-letu-v-samom-razgare-gosport-priglashaet.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-9-4-57x37_c.jpg" alt="Подготовка к лету в самом разгаре! GO!SPORT приглашает" title="KerchInfo.com 10--9" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/podgotovka-k-letu-v-samom-razgare-gosport-priglashaet.html">Подготовка к лету в самом разгаре! GO!SPORT приглашает</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      		
	<div class="widget-2 widget">					<h3 style="border-bottom: 2px solid #133D5F; color: #133D5F;">
				Последние новости			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-planete-prosport-proxodit-turnir-po-tennisu.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/04/kerchinfo.com-22-2-57x37_c.jpg" alt="В &#171;Планете ПРОСПОРТ&#187; проходит турнир по теннису" title="kerchinfo.com-22" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-planete-prosport-proxodit-turnir-po-tennisu.html">В &#171;Планете ПРОСПОРТ&#187; проходит турнир по теннису</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-kerchi-startuet-festival-fotografii.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/04/фестиваль-фотографии-57x37_c.jpg" alt="В Керчи стартует фестиваль фотографии" title="фестиваль фотографии" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerchi-startuet-festival-fotografii.html">В Керчи стартует фестиваль фотографии</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-krymu-nagradili-pobeditelej-konkursa-sudba-moej-semi-v-sudbe-strany.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/04/В-Крыму-наградили-победителей-конкурса-«Судьба-моей-семьи-в-судьбе-страны»-4-57x37_c.jpg" alt="В Крыму наградили победителей конкурса «Судьба моей семьи в судьбе страны»" title="В Крыму наградили победителей конкурса «Судьба моей семьи в судьбе страны» (4)" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-krymu-nagradili-pobeditelej-konkursa-sudba-moej-semi-v-sudbe-strany.html">В Крыму наградили победителей конкурса «Судьба моей семьи в судьбе страны»</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-krymu-projdet-bitva-krasok.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/04/битва-красок-57x37_c.jpg" alt="В Крыму пройдет &#171;Битва красок&#187;" title="битва красок" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-krymu-projdet-bitva-krasok.html">В Крыму пройдет &#171;Битва красок&#187;</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/ne-spi-za-rulem-gde-na-dorogax-kerchi-stoit-byt-predelno-vnimatelnym.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/o_nas-57x37_c.jpg" alt="Не спи за рулем: где на дорогах Керчи стоит быть предельно внимательным" title="o_nas" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/ne-spi-za-rulem-gde-na-dorogax-kerchi-stoit-byt-predelno-vnimatelnym.html">Не спи за рулем: где на дорогах Керчи стоит быть предельно внимательным</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/delo-dvizhetsya-zhitelyam-nizhnej-cementnoj-slobodki-pomogayut-gotovit-dokumenty.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/01/kerchinfo-5-57x37_c.jpg" alt="Дело движется: жителям Нижней Цементной слободки помогают готовить документы" title="kerchinfo (5)" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/delo-dvizhetsya-zhitelyam-nizhnej-cementnoj-slobodki-pomogayut-gotovit-dokumenty.html">Дело движется: жителям Нижней Цементной слободки помогают готовить документы</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/stixiya-zaxlestnula-kerch.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/04/kerchinfo.com-65-57x37_c.jpg" alt="«СТИХиЯ» захлестнула Керчь" title="kerchinfo.com-65" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/stixiya-zaxlestnula-kerch.html">«СТИХиЯ» захлестнула Керчь</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/newsfeed" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      <div class="widget-3 last widget">			<div class="textwidget"><div style="text-align: center;"><script>
var banner = new Array();
banner[0] = '<a href="http://www.24parom.ru/" target="_blank" rel="nofollow"><img src="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2016/03/gruzovaya-paromnaya-liniya.jpg?w=300" alt="Грузовая паромная линия" data-recalc-dims="1" /></a>';
banner[1] = '<a href="http://kerchinfo.com/detskij-fitnes-v-prosporte.html" target="_blank" ><img src="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2016/12/detskiy-fitnes.jpg?w=300" alt="Детский фитнес в спортивном клубе Планета ПРОСПОРТ" data-recalc-dims="1" /></a>';
var n = ~~(Math.random()*2);
document.write(banner[n]);
</script></div></div>
		</div>	<!-- END .small-sidebar -->
	</aside>
	
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">






		<div class="widget-1 first widget"><h3>ИНФОРМЕРЫ. ВЫПУСК 1</h3>			<div class="textwidget"><iframe width="300" height="200" src="https://www.youtube.com/embed/6eK6AZ5Zl_o?rel=0&amp;controls=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-2 widget"><h3>Реклама</h3>			<div class="textwidget"><div align="center"><a href="http://kerchinfo.com/studiya-krasoty-dlya-lyubimyx-pitomcev.html"><img src="/wp-content/uploads/2016/04/груминг-Керчь.jpg" /></a></div>

</div>
		</div>		
	<div class="widget-3 widget">					<h3 style="border-bottom: 2px solid #133D5F; color: #133D5F;">
				Авторская колонка			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/kerchenskij-gals-kak-eto-bylo.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-17-5-57x37_c.jpg" alt="Керченский ГАЛС: как это было&#8230;" title="KerchInfo.com 10--17" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kerchenskij-gals-kak-eto-bylo.html">Керченский ГАЛС: как это было&#8230;</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/vy-znaete-pochemu-lyudi-musoryat.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/0-25-57x37_c.jpg" alt="Вы знаете, почему люди мусорят?" title="0-25" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/vy-znaete-pochemu-lyudi-musoryat.html">Вы знаете, почему люди мусорят?</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/probeg-v-kerchi-my-ne-ostavim-goroda-svoi-video.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/0-18-57x37_c.jpg" alt="Пробег в Керчи: Мы не оставим города свои! (ВИДЕО)" title="0-18" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/probeg-v-kerchi-my-ne-ostavim-goroda-svoi-video.html">Пробег в Керчи: Мы не оставим города свои! (ВИДЕО)</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/editorial-column" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      		
	<div class="widget-4 widget">					<h3 style="border-bottom: 2px solid #458609; color: #458609;">
				Бизнес новости			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/otkroem-letnij-sezon-vmeste-s-gosport.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-17-6-57x37_c.jpg" alt="Откроем летний сезон вместе с GO!SPORT" title="KerchInfo.com 10--17" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/otkroem-letnij-sezon-vmeste-s-gosport.html">Откроем летний сезон вместе с GO!SPORT</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/bon-appetit-priglashaet-obyazatelno-k-degustacii.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-5-9-57x37_c.jpg" alt="Bon Appetit  приглашает! Обязательно к дегустации!" title="KerchInfo.com 10--5" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/bon-appetit-priglashaet-obyazatelno-k-degustacii.html">Bon Appetit  приглашает! Обязательно к дегустации!</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/diagnostika-mezhpozvonochnoj-gryzhi-v-kerchi.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-448-57x37_c.jpg" alt="Диагностика межпозвоночной грыжи в Керчи" title="kerchinfo.com-448" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/diagnostika-mezhpozvonochnoj-gryzhi-v-kerchi.html">Диагностика межпозвоночной грыжи в Керчи</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/nuzhen-tochnyj-diagnoz-organov-bryushnoj-polosti-pomozhet-mrt.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-448-57x37_c.jpg" alt="Нужен точный диагноз органов брюшной полости? Поможет МРТ" title="kerchinfo.com-448" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/nuzhen-tochnyj-diagnoz-organov-bryushnoj-polosti-pomozhet-mrt.html">Нужен точный диагноз органов брюшной полости? Поможет МРТ</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/podgotovka-k-letu-v-samom-razgare-gosport-priglashaet.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-9-4-57x37_c.jpg" alt="Подготовка к лету в самом разгаре! GO!SPORT приглашает" title="KerchInfo.com 10--9" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/podgotovka-k-letu-v-samom-razgare-gosport-priglashaet.html">Подготовка к лету в самом разгаре! GO!SPORT приглашает</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      <div class="widget-5 widget"><h3>РЕКЛАМА</h3>			<div class="textwidget"><noindex>
<div style="text-align: center;"><script>
var banner = new Array();
banner[0] = '<a href="http://kerchinfo.com/mebelnyj-salon-yurana-vsegda-komfort-vsegda-kachestvo.html" target="_blank" rel="nofollow"><img src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/02/reklama-mebel-kerch.jpg?w=900" alt="Магазин мебели в Керчи" data-recalc-dims="1" /></a>';
banner[1] = '<a href="http://kerchinfo.com/villadana-vse-vklyucheno-provedenie-korporativov.html" target="_blank" ><img src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/02/banner_villa_dana.jpg?w=900" alt="Вилла Дана" data-recalc-dims="1" /></a>';
banner[2] = '<a href="http://dron-crimea.ru/" target="_blank" ><img src="https://i2.wp.com/kerchinfo.com/wp-content/uploads/2017/03/dron-crimea.jpg?w=900" alt="аэросъемка в Крыму" data-recalc-dims="1" /></a>';
var n = ~~(Math.random()*3);
document.write(banner[n]);
</script></div></noindex></div>
		</div><div class="widget-6 last widget">			<div class="textwidget"><div id="hypercomments_mix"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id:86955, filter:"last", limit:3});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86955/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script></div>
		</div>					<div class="sidebar-fixed">







				<div class="widget-1 first widget">			<div class="textwidget"><noindex><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerch-240-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="3015361341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></noindex></div>
		</div>			</div>
			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


				
			<p id="back-top">
				<a href="#top"><i class="fa fa-angle-up"></i></a>
			</p>
	
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">	<h3>Контакты КерчьИНФО</h3>		<div class="contact-widget">
							<div class="large-icon">
					<i class="fa fa-phone"></i>
					<span>+7 (978) 225-75-40</span>
				</div>
										<div class="large-icon">
					<i class="fa fa-envelope"></i>
					<span>
						<a href="mailto:admin@kerchinfo.com" target="_blank">admin@kerchinfo.com</a>
					</span>
				</div>
						<p>298300, РК, г. Керчь, пер. Кооперативный, 4<br />
<br /><b>Время работы:</b> с 09:00 до 18:00 без перерыва на обед<br />
<br />
<b>Выходные:</b> суббота, воскресенье</p>
	
		</div>
	</div>    <div class="widget-2 widget">			<div class="textwidget"><noindex><center><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53782848340208","{width:350,height:300}");
</script></center>
</noindex></div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><p><center>Мы в контакте</center></p>
<noindex><center><script type="text/javascript" src="//vk.com/js/api/openapi.js?87"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "250", color1: 'ffffff', color2: '113C5F', color3: '113C5F'}, 51377191);
</script>
</center></noindex></div>
		</div>						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<ul class="right load-responsive" rel="Нижнее меню"><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-8063"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li>
<li id="menu-item-37656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37656"><a href="http://kerchinfo.com/category/afisha">Афиша Керчи</a></li>
<li id="menu-item-35570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35570"><a href="http://kerchinfo.com/category/newsfeed/novosti/bisness">Бизнес новости</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1518"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Керченский мост</a></li>
<li id="menu-item-24901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24901"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
<li id="menu-item-38015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38015"><a href="http://kerchinfo.com/ne-molchi">НЕ МОЛЧИ!</a></li>
</ul>					<p>© 2017 Copyright <b>KerchINFO.com</b>. All Rights reserved. <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
</p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Закрыть окно</a>
				<div class="loading-box">
					<h3>Загрузка! Пожалуйста, подождите!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({

				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoPlay : true,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>




	<!-- Yandex.Metrika counter by Yandex Metrica Plugin -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({id:33521268,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:false,
                    trackHash:false});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter  --><!--[if lte IE 9]><script src="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","post_id":"38632"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/modernizr.custom.50878.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/iscroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/dat-menu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/theme-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/lightbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.event.swipe.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'121556689',post:'38632',tz:'3',srv:'kerchinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '121556689', '38632' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>