<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
<meta name="telderi" content="c008262e6d346fa84261f84e21cf5e00" />
<meta name="recreativ-verification" content="ZnsyqEOkgYOk736Vl27Ng6HYjvjdYiyWjggxyDVG" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({
                    id:33521268,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/images/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://kerchinfo.com/feed" title="Керчь ИНФО: новости Керчи сегодня latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://kerchinfo.com/comments/feed" title="Керчь ИНФО: новости Керчи сегодня latest comments" />
		<link rel="pingback" href="http://kerchinfo.com/xmlrpc.php" />

<meta name="c8e911efb5392c92de82aff362bdf535" content="">
<meta name="bb6fb032afd51a98861b8fdc9e047bec" content=""/>
<meta name="google-site-verification" content="vdK6xokMv23XaHUOhA2cCxJdkvhefbiJvX-TfTJN9t4" />
<meta name="39492d9363b82f226b6e6007a02603ba" content="89465a689192bdac7f6e4a24a4a0d8a8" />

<script type="text/javascript">
//<![CDATA[
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    // Вы можете изменить текст в этой строчке
    var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a> КерчьИНФО: новости Керчи и Крыма &copy; </p>";

    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout( function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;
//]]>
</script>

<meta name='wmail-verification' content='9b013aa833f4535f3a8d4d4333016240' />

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=dg5252PnvtkkT2Rh"></script>

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1aba408ba12f44265433721c655c55cd_0.js" async></script>
<meta name='wmail-verification' content='e24c8c64c6e0591c54b89b2603ecfea8' />
<meta name="msvalidate.01" content="7696949DDD45EC3E198BEA23C11B6479" />


		<title>Под Керчью нашли авиабомбу &#8212; Керчь ИНФО: новости Керчи сегодня</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="BMnL3T8Ac2vsiJq9dYsQk1uu31oSk49ETl2gAps-rTc" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента" href="http://kerchinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев" href="http://kerchinfo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Керчь ИНФО: новости Керчи сегодня &raquo; Лента комментариев к &laquo;Под Керчью нашли авиабомбу&raquo;" href="http://kerchinfo.com/pod-kerchyu-nashli-aviabombu.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kerchinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://kerchinfo.com/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://kerchinfo.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #a5a5a5;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kerchinfo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='dat-menu-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/dat-menu.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/main-stylesheet.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/animate.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/owl.carousel.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/css/ie-ancient.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://kerchinfo.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kerchinfo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme\/images\/","cssUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme\/css\/","themeUrl":"http:\/\/kerchinfo.com\/wp-content\/themes\/kerchinfo-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/owl.carousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://kerchinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kerchinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kerchinfo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Керчан поздравили с «Крымской весной»' href='http://kerchinfo.com/kerchan-pozdravili-s-krymskoj-vesnoj.html' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://kerchinfo.com/pod-kerchyu-nashli-aviabombu.html" />
<link rel='shortlink' href='http://kerchinfo.com/?p=36568' />
<link rel="alternate" type="application/json+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fpod-kerchyu-nashli-aviabombu.html" />
<link rel="alternate" type="text/xml+oembed" href="http://kerchinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkerchinfo.com%2Fpod-kerchyu-nashli-aviabombu.html&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://kerchinfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="title" content="Под Керчью нашли авиабомбу | Керчь ИНФО: новости Керчи сегодня" />
<meta name="description" content="Вчера, 15 марта, в поселке Багерово (Ленинский район) местные жители обнаружили подозрительный предмет, напоминающий авиационную бомбу. На место оперативно выехали сотрудники МЧС, специалистами была проведена операция по ликвидации боеприпаса. Об этом журналистам KerchINFO.com сообщила пресс-служба МЧС Крыма. Подозрительный предмет, напоминающий авиационный боеприпас, нашли местные жители посёлка Багерово. Для обезвреживания взрывоопасной бомбы на место прибыли пиротехники Специального морского отряда&hellip;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Под Керчью нашли авиабомбу" />
<meta property="og:url" content="http://kerchinfo.com/pod-kerchyu-nashli-aviabombu.html" />
<meta property="og:description" content="Вчера, 15 марта, в поселке Багерово (Ленинский район) местные жители обнаружили подозрительный предмет, напоминающий авиационную бомбу. На место оперативно выехали сотрудники МЧС, специалистами был…" />
<meta property="article:published_time" content="2017-03-16T17:32:17+00:00" />
<meta property="article:modified_time" content="2017-03-16T17:33:26+00:00" />
<meta property="og:site_name" content="Керчь ИНФО: новости Керчи сегодня" />
<meta property="og:image" content="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-6-2.jpg?fit=800%2C600" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="https://i1.wp.com/kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-6-2.jpg?fit=800%2C600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2015/12/icon.png?fit=16%2C16" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2015/12/icon.png?fit=16%2C16" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2015/12/icon.png?fit=16%2C16" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/kerchinfo.com/wp-content/uploads/2015/12/icon.png?fit=16%2C16" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-36568 single-format-standard wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
																<nav class="menu-texnicheskoe-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-32334" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/obratnaya-svyaz">Редакция</a></li>
<li id="menu-item-32335" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/contacts">Контакты</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://kerchinfo.com/pravila-ispolzovaniya-materialov-sajta">Правила использования материалов сайта</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="http://kerchinfo.com"><img src="http://kerchinfo.com/wp-content/uploads/2017/02/logo-kerchinfo.png" alt="Керчь ИНФО: новости Керчи сегодня" /></a>
													</div>

													<div class="header-banner">
								<noindex><div style="text-align: center;"><script>
var banner = new Array();
banner[0] = '<a href="http://xn--80aaembkjze6buj6i.xn--p1ai/" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2016/04/Maket_vezu_materialy.jpg" alt="Строительный интернет-магазин" /></a>';
banner[1] = '<a href="http://kerchinfo.com/art-kerch-dizajn-%e2%97%8f-poligrafiya-%e2%97%8f-reklama.html" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/03/art-kerch-1.jpg" alt="дизайн и полиграфия в Керчи" /></a>';
banner[2] = '<a href="http://web-creativ.org" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/02/baner-center.jpg" alt="создание сайтов в Керчи" /></a>';
var n = ~~(Math.random()*3);
document.write(banner[n]);
</script></div></noindex>							</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="http://kerchinfo.com" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Поиск по сайту" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-8063" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti"><span>Новости Керчи</span></a>
<ul class="sub-menu">
	<li id="menu-item-33385" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/obschestvo">Общество</a></li>
	<li id="menu-item-33383" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/jkh">ЖКХ</a></li>
	<li id="menu-item-33386" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kerchinfo.com/category/newsfeed/novosti/incident">Происшествия</a></li>
	<li id="menu-item-33384" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/kyltyra">Культура</a></li>
	<li id="menu-item-33387" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/sport">Спорт</a></li>
</ul>
</li>
<li id="menu-item-6351" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a title="новости Крыма" href="http://kerchinfo.com/category/newsfeed/crimea-news">Новости Крыма</a></li>
<li id="menu-item-1798" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Керченский мост</a></li>
<li id="menu-item-24901" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
<li id="menu-item-35570" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kerchinfo.com/category/newsfeed/novosti/bisness">Бизнес новости</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
																						<div class="advert-links">
																		<span>Наши разделы:</span>
									<a href="http://kerchinfo.com/category/video">Видео</a>
									<a href="http://kerchinfo.com/category/fotoreportaj">Фоторепортаж</a>
									<a href="http://kerchinfo.com/category/interview">Интервью</a>
									<a href="http://kerchinfo.com/category/editorial-column">Авторская колонка</a>

<a href="http://kerchinfo.com/category/dostoprimechatelnosti-kerchi">Достопримечательности Керчи</a>

								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
					 with-double-sidebar					 big-sidebar-right					 small-sidebar-left">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Под Керчью нашли авиабомбу</h1>
 							<div class="article-header-photo">
				<img src="http://kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-6-2-1200x545_c.jpg" alt="Под Керчью нашли авиабомбу" title="KerchInfo.com 10-6" />	</div>
													<div class="article-header-info">
														
									<div class="right social-headers">
										




<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,moimir,viber,gplus" data-counter=""></div>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">Март 16</span>
										<span class="article-header-meta-time">
											<span class="head-time">20:32</span>
											<span class="head-year">2017</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																			<a  href="http://kerchinfo.com/author/ivanova" title="Записи Юля Иванова" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Юля Иванова</a>                                        
																												</span>
																									</span>
															</div>
											</div>

						
					<!-- adman_adcode_beginning --><div style="float: left; margin: 10px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerchinfo_300_250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="6982491749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- /adman_adcode_beginning --><p class="caps"><span class="word">Вчера</span>, <span class="word">15</span> <span class="word">марта</span>, <span class="word">в</span> <span class="word">поселке</span> <span class="word">Багерово</span> (<span class="word">Ленинский</span> <span class="word pl ur1 highlight">район</span>) <span class="word pl ur1 highlight">местные</span> <span class="word pl ur1 highlight">жители</span> <span class="word pl ur1 highlight">обнаружили</span> <span class="word pl ur1 highlight">подозрительный</span> <span class="word pl ur1 highlight">предмет</span>, <span class="word pl ur1 highlight">напоминающий</span> <span class="word">авиационную</span> <span class="word">бомбу</span>. <span class="word">На</span> <span class="word">место</span> <span class="word">оперативно</span> <span class="word">выехали</span> <span class="word">сотрудники</span> <span class="word">МЧС</span>, <span class="word">специалистами</span> <span class="word">была</span> <span class="word pl ur1 highlight">проведена</span> <span class="word pl ur1 highlight">операция</span> <span class="word pl ur1 highlight">по</span> <span class="word">ликвидации</span> <span class="word">боеприпаса</span>. <span class="word pl ur1 highlight">Об</span> <span class="word pl ur1 highlight">этом</span> журналистам <a href="http://kerchinfo.com" target="_blank">KerchINFO.com</a> <span class="word">сообщила</span> <span class="word pl ur0 ur1 highlight">пресс</span>&#8212;<span class="word pl ur0 ur1 highlight">служба</span> <span class="word pl ur0 ur1 highlight">МЧС</span> <span class="word pl ur0 ur1 highlight">Крыма</span>.<span id="more-36568"></span></p>
<p><span class="word pl ur0 ur1 ur2 ur3 highlight">Подозрительный</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">предмет</span>, <span class="word pl ur0 ur1 ur2 ur3 highlight">напоминающий</span> <span class="word">авиационный</span> <span class="word">боеприпас</span>, <span class="word">нашли</span> <span class="word pl ur0 ur1 ur2 highlight">местные</span> <span class="word pl ur0 ur1 ur2 highlight">жители</span> <span class="word pl ur1 highlight">посёлка</span> <span class="word">Багерово</span>. <span class="word pl ur0 ur1 ur2 ur3 highlight">Для</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">обезвреживания</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">взрывоопасной</span> <span class="word">бомбы</span> <span class="word">на</span> <span class="word">место</span> <span class="word">прибыли</span> <span class="word">пиротехники</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">Специального</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">морского</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">отряда</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">ГУ</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">МЧС</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">России</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">по</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">Республики</span> <span class="word pl ur0 ur1 ur2 ur3 highlight">Крым</span>. <span class="word pl ur0 ur2 ur3 highlight">Всего</span> <span class="word pl ur0 ur2 highlight">в</span> <span class="word pl ur0 ur2 highlight">операции</span> <span class="word">приняло</span> <span class="word">участие</span> <span class="word pl ur0 ur2 ur3 highlight">5</span> <span class="word pl ur0 ur2 ur3 highlight">человек</span> <span class="word pl ur0 ur2 ur3 highlight">личного</span> <span class="word pl ur0 ur2 highlight">состава</span> <span class="word pl ur0 ur2 highlight">и</span> <span class="word pl ur0 ur2 highlight">2</span> <span class="word pl ur0 ur2 highlight">единицы</span> <span class="word">техники</span>.</p>
<p><span class="word">В</span> <span class="word">ходе</span> <span class="word">исследования</span> <span class="word pl ur1 ur3 highlight">было</span> <span class="word">установлено</span>, <span class="word">что</span> <span class="word pl ur1 highlight">найденный</span> <span class="word">боеприпас</span> &#8212; <span class="word">это</span> <span class="word pl ur1 highlight">фугасная</span> <span class="word pl ur0 ur1 ur2 highlight">авиационная</span> <span class="word pl ur0 ur1 ur2 highlight">бомба</span> <span class="word pl ur0 ur1 ur2 highlight">весом</span> <span class="word pl ur0 ur1 ur2 highlight">50</span> <span class="word">килограмм</span>.</p>
<p><strong>Читайте: <a href="http://kerchinfo.com/vblizi-kerchenskogo-mosta-nashli-boepripasy-vremen-vov.html" target="_blank">Вблизи Керченского моста нашли боеприпасы времен ВОВ</a></strong></p>
<p><span class="word">Со</span> <span class="word">времён</span> <span class="word pl ur0 ur2 highlight">окончания</span> <span class="word">военных</span> <span class="word pl ur0 ur2 highlight">действий</span> <span class="word pl ur0 ur2 highlight">на</span> <span class="word">территории</span> <span class="word pl ur0 ur2 ur3 highlight">Крыма</span> <span class="word pl ur0 ur2 ur3 highlight">уже</span> <span class="word pl ur0 ur2 ur3 highlight">прошло</span> <span class="word pl ur3 highlight">почти</span> <span class="word pl ur3 highlight">72</span> <span class="word pl ur0 ur2 ur3 highlight">года</span>, <span class="word">а </span><span class="word">боеприпасы времен Великой Отечественной войны</span>, <span class="word">которые</span> <span class="word">представляют</span> <span class="word">опасность</span> <span class="word">для</span> <span class="word">людей, </span> <span class="word pl ur0 ur2 highlight">находят</span> <span class="word pl ur0 ur2 highlight">в</span> <span class="word pl ur0 ur2 highlight">разных</span> <span class="word pl ur0 ur2 highlight">районах</span> <span class="word">полуострова</span> <span class="word">и</span> <span class="word">по</span> <span class="word">сей</span> <span class="word">день</span>.</p>
<p><span class="word">Отметим</span>, <span class="word">что</span> <span class="word">даже</span> <span class="word">подвергшиеся</span> <span class="word">коррозии</span> <span class="word">боеприпасы</span> <span class="word">могут</span> <span class="word">взорваться</span> <span class="word">в</span> <span class="word">любой</span> <span class="word">момент. П</span><span class="word">ричиной</span> <span class="word">детонации</span> <span class="word">бомбы</span> <span class="word">может</span> <span class="word">стать</span> <span class="word">любой</span> <span class="word">внешний</span> <span class="word">фактор:</span> <span class="word">природный</span> <span class="word">или</span> <span class="word">человеческий</span>. <span class="word">Именно</span> <span class="word">поэтому</span> <span class="word">при</span> <span class="word">обнаружении</span> <span class="word">любого</span> <span class="word">подозрительного</span> <span class="word">предмета гражданам</span> <span class="word">рекомендуется</span> <span class="word">в</span> <span class="word">оперативном</span> <span class="word">порядке</span> <span class="word">сообщать</span> <span class="word">о</span> <span class="word">находке</span> <span class="word">в</span> <span class="word">МЧС</span>.</p>
<!-- adman_adcode_after --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:200px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="2216344944"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
<b>Поделитесь понравившейся информацией в социальных сетях!</b><br>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПРИСОЕДИНЯЙСЯ!" data-top-button="false" data-share-counter-type="separate" data-follow-ok="profile/575396137643" data-share-style="5" data-mode="share" data-follow-vk="kerchinfo" data-like-text-enable="false" data-follow-tw="KerchInfo" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.mr.em." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.mr." data-pid="1434154" data-counter-background-alpha="1.0" data-follow-title="Присоединяйся к нам в соц. сетях!" data-follow-in="kerchinfo" data-follow-gp="108153735046875353368/posts" data-following-enable="true" data-exclude-show-more="true" data-follow-yt="channel/UCEVibXKl4ht2UopNfGUtLhQ" data-selection-enable="true" data-follow-fb="kerchinfo" class="uptolike-buttons" ></div>

</center>
<!-- /adman_adcode_after -->	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 86955, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'kerchinfo.com/?p=36568' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86955/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
                   
                   
                   
                   
                   
                   
                   


                    	
						    	 
                        
                        
                        
                        
                        
                        
                        
                        
                           
                    
						

																							</div>
				<!-- END .def-panel -->
				</div>

				

				

				
													<div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>								<!-- END .main-content-spacy -->
				</div>
				
	<!-- BEGIN .small-sidebar -->
	<aside class="small-sidebar">
				
	<div class="widget-1 first widget">		<h3>Популярные новости</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/kerchenskij-most-so-smotrovoj-ploshhadki-12-marta.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/kerchinfo.com-7-2-57x37_c.jpg" alt="Керченский мост со смотровой площадки 12 марта" title="kerchinfo.com-7" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kerchenskij-most-so-smotrovoj-ploshhadki-12-marta.html">Керченский мост со смотровой площадки 12 марта</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/dva-paroma-kerchenskoj-perepravy-zastryali-vo-ldax.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/DSC_8417-2-57x37_c.jpg" alt="Два парома Керченской переправы застряли во льдах (ОБНОВЛЕНО)" title="паром" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/dva-paroma-kerchenskoj-perepravy-zastryali-vo-ldax.html">Два парома Керченской переправы застряли во льдах (ОБНОВЛЕНО)</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/do-2019-goda-na-kartax-google-kerchenskij-most-poyavitsya-tolko-v-sluchae-stixijnogo-bedstviya.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/Pochemu-na-gugl-kartah-net-kerchenskogo-mosta-57x37_c.jpg" alt="До 2019 года на картах Google Керченский мост появится только в случае стихийного бедствия" title="Pochemu-na-gugl-kartah-net-kerchenskogo-mosta" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/do-2019-goda-na-kartax-google-kerchenskij-most-poyavitsya-tolko-v-sluchae-stixijnogo-bedstviya.html">До 2019 года на картах Google Керченский мост появится только в случае стихийного бедствия</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-ocheredi-na-pereprave-1000-fur-voditeli-napivayutsya-i-deboshiryat.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-8-5-57x37_c.jpg" alt="В очереди на переправе 1000 фур: водители напиваются и дебоширят" title="kerchinfo.com--8" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-ocheredi-na-pereprave-1000-fur-voditeli-napivayutsya-i-deboshiryat.html">В очереди на переправе 1000 фур: водители напиваются и дебоширят</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/stroitelstvo-kerchenskogo-mosta-aktualnye-novosti-na-24-fevralya.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo-1-3-57x37_c.jpg" alt="Строительство Керченского моста: актуальные новости на 24 февраля" title="kerchinfo (1)" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/stroitelstvo-kerchenskogo-mosta-aktualnye-novosti-na-24-fevralya.html">Строительство Керченского моста: актуальные новости на 24 февраля</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    		
	<div class="widget-2 widget">					<h3 style="border-bottom: 2px solid #133D5F; color: #133D5F;">
				Последние новости			</h3>
					<div class="small-article-list">
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/pod-kerchyu-nashli-aviabombu.html">Под Керчью нашли авиабомбу</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kerchan-pozdravili-s-krymskoj-vesnoj.html">Керчан поздравили с «Крымской весной»</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/yuliya-samojlova-rasskaza-pravdu-o-svoej-poezdke-v-kerch.html">Юлия Самойлова рассказала правду о своей поездке в Керчь</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kerch-poluchit-zapas-moshhnosti-po-elektroenergii.html">Керчь получит запас мощности по электроэнергии</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-kerchi-snova-sbili-peshexoda-tyazhelye-travmy.html">В Керчи снова сбили пешехода: тяжелые травмы</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-pingvine-debyutiroval-otkrytyj-mikrofon.html">В «Пингвине» дебютировал «Открытый Микрофон»</a>
															</h4>
						</div>
					</div>
													<div class="item no-image">
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/byvshij-futbolist-kerchenskogo-fk-okean-pokoryaet-moskvu.html">Бывший футболист керченского ФК «Океан» покоряет Москву</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/newsfeed" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      <div class="widget-3 last widget"><h3>РЕКЛАМА</h3>			<div class="textwidget"><div style="text-align: center;"><script>
var banner = new Array();
banner[0] = '<a href="http://kerchinfo.com/medicinskij-centr-mrt-kerch-priglashaet-vsex-kerchan-na-diagnostiku.html" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2016/12/реклама-МРТ.jpg" alt="МРТ Керчь" /></a>';
banner[1] = '<a href="http://web-creativ.org/" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2016/02/web-creativ-reklama.jpg" alt="Создание сайтов в Керчи и в Крыму" /></a>';
var n = ~~(Math.random()*2);
document.write(banner[n]);
</script></div></div>
		</div>	<!-- END .small-sidebar -->
	</aside>
	
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">






		<div class="widget-1 first widget">			<div class="textwidget"><noindex><center><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53782848340208","{width:300,height:220}");
</script></center>
</noindex></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><noindex><center><script type="text/javascript" src="//vk.com/js/api/openapi.js?87"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "170", color1: 'ffffff', color2: '113C5F', color3: '113C5F'}, 51377191);
</script>
</center></noindex></div>
		</div>		
	<div class="widget-3 widget">					<h3 style="border-bottom: 2px solid #133D5F; color: #133D5F;">
				Бизнес новости			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/post-vremya-ochishheniya.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/kerchinfo-2-57x37_c.jpg" alt="Пост – время очищения" title="kerchinfo" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/post-vremya-ochishheniya.html">Пост – время очищения</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/dostoprimechatelnosti-kaxetii.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/Alaverdi_Cathedral-57x37_c.jpg" alt="Достопримечательности Кахетии" title="Alaverdi_Cathedral" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/dostoprimechatelnosti-kaxetii.html">Достопримечательности Кахетии</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/dj-peretse-ustroit-shou-v-kamelote.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/djperets-57x37_c.jpg" alt="Dj Peretse устроит шоу в «Камелоте»" title="djperets" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/dj-peretse-ustroit-shou-v-kamelote.html">Dj Peretse устроит шоу в «Камелоте»</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/art-kerch-dizajn-%e2%97%8f-poligrafiya-%e2%97%8f-reklama.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/KerchInfo.com-10-2-1-57x37_c.jpg" alt="ART KERCH (Дизайн ● Полиграфия ● Реклама)" title="KerchInfo.com 10-2" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/art-kerch-dizajn-%e2%97%8f-poligrafiya-%e2%97%8f-reklama.html">ART KERCH (Дизайн ● Полиграфия ● Реклама)</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/villa-dana-vecherinka-v-stile-pin-ap.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/kerchinfo.com-19-23-57x37_c.jpg" alt="«Вилла Дана»: вечеринка в стиле «PIN AP»" title="kerchinfo.com-19-23" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/villa-dana-vecherinka-v-stile-pin-ap.html">«Вилла Дана»: вечеринка в стиле «PIN AP»</a>
															</h4>
						</div>
					</div>
													<a href="http://kerchinfo.com/category/newsfeed/novosti/bisness" class="more-articles-button">показать все статьи</a>
							</div>

	</div>
      <div class="widget-4 widget"><h3>РЕКЛАМА</h3>			<div class="textwidget"><noindex>
<div style="text-align: center;"><script>
var banner = new Array();
banner[0] = '<a href="http://kerchinfo.com/mebelnyj-salon-yurana-vsegda-komfort-vsegda-kachestvo.html" target="_blank" rel="nofollow"><img src="http://kerchinfo.com/wp-content/uploads/2017/02/reklama-mebel-kerch.jpg" alt="Магазин мебели в Керчи" /></a>';
banner[1] = '<a href="http://kerchinfo.com/villadana-vse-vklyucheno-provedenie-korporativov.html" target="_blank" ><img src="http://kerchinfo.com/wp-content/uploads/2017/02/banner_villa_dana.jpg" alt="Вилла Дана" /></a>';
var n = ~~(Math.random()*2);
document.write(banner[n]);
</script></div></noindex></div>
		</div><div class="widget-5 last widget">			<div class="textwidget"><div id="hypercomments_mix"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id:86955, filter:"last", limit:3});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86955/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script></div>
		</div>					<div class="sidebar-fixed">







				<div class="widget-1 first widget">			<div class="textwidget"><noindex><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kerch-240-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3292847212735072"
     data-ad-slot="3015361341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></noindex></div>
		</div>			</div>
			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


				
			<p id="back-top">
				<a href="#top"><i class="fa fa-angle-up"></i></a>
			</p>
	
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">	<h3>Контакты КерчьИНФО</h3>		<div class="contact-widget">
							<div class="large-icon">
					<i class="fa fa-phone"></i>
					<span>+7 (978) 225-75-40</span>
				</div>
										<div class="large-icon">
					<i class="fa fa-envelope"></i>
					<span>
						<a href="mailto:admin@kerchinfo.com" target="_blank">admin@kerchinfo.com</a>
					</span>
				</div>
						<p>298300, РК, г. Керчь, пер. Кооперативный, 4<br />
<br /><b>Время работы:</b> с 09:00 до 18:00 без перерыва на обед<br />
<br />
<b>Выходные:</b> суббота, воскресенье</p>
	
		</div>
	</div>    		
	<div class="widget-2 widget">		<h3>Достопримечательности Керчи</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/gora-mitridat-zagadka-krymskoj-istorii.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2016/06/kerchinfo.com-11-57x37_c.jpg" alt="Гора Митридат — загадка крымской истории" title="kerchinfo.com-11" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/gora-mitridat-zagadka-krymskoj-istorii.html">Гора Митридат — загадка крымской истории</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/zolotoj-kon-mitridata-mif-ili-realnost.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2016/07/золотой-конь-57x37_c.jpg" alt="Золотой конь Митридата: миф или реальность?" title="золотой конь" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/zolotoj-kon-mitridata-mif-ili-realnost.html">Золотой конь Митридата: миф или реальность?</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/chto-nazvano-v-chest-kerchi.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-2-9-57x37_c.jpg" alt="Что названо в честь Керчи" title="kerchinfo.com-2" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/chto-nazvano-v-chest-kerchi.html">Что названо в честь Керчи</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/traktor-stalinec-vernutsya-domoj-v-kerch.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2016/12/kerchinfo.com-257-57x37_c.jpg" alt="Аджимушкайские артефакты вернутся «домой» в Керчь" title="kerchinfo.com-257" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/traktor-stalinec-vernutsya-domoj-v-kerch.html">Аджимушкайские артефакты вернутся «домой» в Керчь</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    		
	<div class="widget-3 last widget">		<h3>Самое интересное</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/kerchenskij-most-so-smotrovoj-ploshhadki-12-marta.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/kerchinfo.com-7-2-57x37_c.jpg" alt="Керченский мост со смотровой площадки 12 марта" title="kerchinfo.com-7" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/kerchenskij-most-so-smotrovoj-ploshhadki-12-marta.html">Керченский мост со смотровой площадки 12 марта</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/dva-paroma-kerchenskoj-perepravy-zastryali-vo-ldax.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/DSC_8417-2-57x37_c.jpg" alt="Два парома Керченской переправы застряли во льдах (ОБНОВЛЕНО)" title="паром" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/dva-paroma-kerchenskoj-perepravy-zastryali-vo-ldax.html">Два парома Керченской переправы застряли во льдах (ОБНОВЛЕНО)</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/do-2019-goda-na-kartax-google-kerchenskij-most-poyavitsya-tolko-v-sluchae-stixijnogo-bedstviya.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/03/Pochemu-na-gugl-kartah-net-kerchenskogo-mosta-57x37_c.jpg" alt="До 2019 года на картах Google Керченский мост появится только в случае стихийного бедствия" title="Pochemu-na-gugl-kartah-net-kerchenskogo-mosta" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/do-2019-goda-na-kartax-google-kerchenskij-most-poyavitsya-tolko-v-sluchae-stixijnogo-bedstviya.html">До 2019 года на картах Google Керченский мост появится только в случае стихийного бедствия</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://kerchinfo.com/v-ocheredi-na-pereprave-1000-fur-voditeli-napivayutsya-i-deboshiryat.html" class="hover-image">
									<img src="http://kerchinfo.com/wp-content/uploads/2017/02/kerchinfo.com-8-5-57x37_c.jpg" alt="В очереди на переправе 1000 фур: водители напиваются и дебоширят" title="kerchinfo.com--8" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://kerchinfo.com/v-ocheredi-na-pereprave-1000-fur-voditeli-napivayutsya-i-deboshiryat.html">В очереди на переправе 1000 фур: водители напиваются и дебоширят</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<ul class="right load-responsive" rel="Нижнее меню"><li id="menu-item-8063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown menu-item-8063"><a title="Новости Керчи" href="http://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a></li>
<li id="menu-item-6351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351"><a title="новости Крыма" href="http://kerchinfo.com/category/newsfeed/crimea-news">Новости Крыма</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://kerchinfo.com/category/newsfeed/pereprava">Переправа</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1518"><a href="http://kerchinfo.com/category/newsfeed/kerchenskij-most">Керченский мост</a></li>
<li id="menu-item-24901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24901"><a href="http://kerchinfo.com/category/newsfeed/trassa-tavrida">Трасса &#171;Таврида&#187;</a></li>
<li id="menu-item-35570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35570"><a href="http://kerchinfo.com/category/newsfeed/novosti/bisness">Бизнес новости</a></li>
</ul>					<p>© 2017 Copyright <b>KerchINFO.com</b>. All Rights reserved. <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
</p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Закрыть окно</a>
				<div class="loading-box">
					<h3>Загрузка! Пожалуйста, подождите!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({

				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoPlay : true,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>




	<!-- Yandex.Metrika counter by Yandex Metrica Plugin -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({id:33521268,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:false,
                    trackHash:false});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter  --><!--[if lte IE 9]><script src="http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","post_id":"36568"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/modernizr.custom.50878.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/iscroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/dat-menu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/theme-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/lightbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.event.swipe.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-content/themes/kerchinfo-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://kerchinfo.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'121556689',post:'36568',tz:'3',srv:'kerchinfo.com'} ]);
	_stq.push([ 'clickTrackerInit', '121556689', '36568' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>