<!doctype html>
<!--[if IE 8]>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#"  class="lang-ru_RU  ie ie8">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#" class="lang-ru_RU ">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=0" />
	<meta property="og:image" content="https://kerchinfo.com/wp-content/uploads/2018/04/logo_kerchinfo.png" />
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://kerchinfo.com/xmlrpc.php" />	

		<link href="https://kerchinfo.com/wp-content/uploads/2018/01/favicon.png" rel="icon" type="image/x-icon" />

	<title>Под Керчью разбилась машина скорой помощи: есть жертвы - КерчьИНФО — новости Керчи</title>

	


<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://kerchinfo.com/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Под Керчью разбилась машина скорой помощи: есть жертвы - КерчьИНФО — новости Керчи" />
<meta property="og:description" content="Один из медиков погиб." />
<meta property="og:url" content="https://kerchinfo.com/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html" />
<meta property="og:site_name" content="КерчьИНФО — новости Керчи" />
<meta property="article:publisher" content="https://www.facebook.com/groups/kerchinfo/?source_id=1525434601113751" />
<meta property="article:tag" content="авария" />
<meta property="article:tag" content="ДТП" />
<meta property="article:tag" content="новости Керчи" />
<meta property="article:section" content="Лента новостей" />
<meta property="article:published_time" content="2018-07-04T09:37:36+00:00" />
<meta property="article:modified_time" content="2018-07-04T10:21:46+00:00" />
<meta property="og:updated_time" content="2018-07-04T10:21:46+00:00" />
<meta property="og:image" content="https://kerchinfo.com/wp-content/uploads/2018/07/fbdbqtakmou.jpg" />
<meta property="og:image:secure_url" content="https://kerchinfo.com/wp-content/uploads/2018/07/fbdbqtakmou.jpg" />
<meta property="og:image:width" content="693" />
<meta property="og:image:height" content="528" />
<meta property="og:image:alt" content="авария в щелкино" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Один из медиков погиб." />
<meta name="twitter:title" content="Под Керчью разбилась машина скорой помощи: есть жертвы - КерчьИНФО — новости Керчи" />
<meta name="twitter:site" content="@KerchInfo" />
<meta name="twitter:image" content="https://kerchinfo.com/wp-content/uploads/2018/07/fbdbqtakmou.jpg" />
<meta name="twitter:creator" content="@KerchInfo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/kerchinfo.com\/","sameAs":["https:\/\/www.facebook.com\/groups\/kerchinfo\/?source_id=1525434601113751","https:\/\/www.instagram.com\/kerchinfo\/","https:\/\/www.youtube.com\/channel\/UCEVibXKl4ht2UopNfGUtLhQ","https:\/\/twitter.com\/KerchInfo"],"@id":"https:\/\/kerchinfo.com\/#organization","name":"\u041a\u0435\u0440\u0447\u044c\u0418\u041d\u0424\u041e","logo":"https:\/\/kerchinfo.com\/wp-content\/uploads\/2018\/04\/kerchinfo_new_logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КерчьИНФО — новости Керчи &raquo; Лента" href="https://kerchinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="КерчьИНФО — новости Керчи &raquo; Лента комментариев" href="https://kerchinfo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="КерчьИНФО — новости Керчи &raquo; Лента комментариев к &laquo;Под Керчью разбилась машина скорой помощи: есть жертвы&raquo;" href="https://kerchinfo.com/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kerchinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2fe401e67194c0f0461caf8fa4a04e71"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='ait-advanced-filters-css'  href='https://kerchinfo.com/wp-content/plugins/ait-advanced-filters/design/css/advanced-filters.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='ait-claim-listing-frontend-css'  href='https://kerchinfo.com/wp-content/plugins/ait-claim-listing/design/css/frontend.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='screen' />
<link rel='stylesheet' id='ait-get-directions-frontend-css'  href='https://kerchinfo.com/wp-content/plugins/ait-get-directions/design/css/frontend.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='screen' />
<link rel='stylesheet' id='ait-item-extension-frontend-css'  href='https://kerchinfo.com/wp-content/plugins/ait-item-extension/design/css/frontend.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='screen' />
<link rel='stylesheet' id='gglcptch-css'  href='https://kerchinfo.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kerchinfo.com/wp-includes/css/dashicons.min.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://kerchinfo.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://kerchinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/assets/css/font-awesome/css/font-awesome.min.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/assets/css/animate-css/animate.min.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-primary-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/assets/css/style.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-users-list-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/assets/css/users.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-register-form-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/assets/css/regform.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='cab_15-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/theme-sunshine/style.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-rating-system-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/rating-system/style.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-feed-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/feed/style.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-publics-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/publicpost/style.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-chat-css'  href='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/rcl-chat/style.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-polls-css'  href='https://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://kerchinfo.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://kerchinfo.com/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox-css'  href='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/colorbox/colorbox.min.css?ver=1.4.27' type='text/css' media='all' />
<link rel='stylesheet' id='element-placeholder-css'  href='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/ait/element-placeholder.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-selectbox-css'  href='https://kerchinfo.com/wp-content/themes/directory2/design/css/libs/jquery.selectbox.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-select2-css'  href='https://kerchinfo.com/wp-content/themes/directory2/design/css/libs/jquery.select2-3.5.1.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/jquery-ui-css/jquery-ui.css?ver=1.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='elm-header-map-base-css'  href='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/elements/header-map/design/css/base-style.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://kerchinfo.com/wp-content/themes/directory2-child/style.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='directory2-child-css'  href='https://kerchinfo.com/wp-content/themes/directory2-child/design/css/myClass.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-titleFont-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&#038;subset=cyrillic-ext%2Cgreek%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Clatin%2Cvietnamese&#038;ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-mainFont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=cyrillic-ext%2Cgreek%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Clatin%2Cvietnamese&#038;ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<link rel='stylesheet' id='ait-theme-main-base-style-css'  href='https://kerchinfo.com/wp-content/uploads/cache/directory2-child/base-2.21.1512461177.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='ait-theme-main-style-css'  href='https://kerchinfo.com/wp-content/uploads/cache/directory2-child/style-2.21.1512461177.css?ver=2.21.1512461177' type='text/css' media='all' />
<style id='ait-theme-main-style-inline-css' type='text/css'>
#elm-header-map-3-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-header-map-3-main .carousel-bottom-arrows{margin-top:;}#elm-header-map-3-main.fullsize #elm-header-map-3 .google-map-container{border-left-width:0px;border-right-width:0px;}.elm-header-map-3{clear:both;}#elm-header-video-4{height:500px;}#elm-header-video-4 .video-overlay{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}.elm-header-video-4{clear:both;}#elm-widget-area-_e7778efc92aa598-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-widget-area-_e7778efc92aa598-main .carousel-bottom-arrows{margin-top:;}.elm-widget-area-_e7778efc92aa598{clear:both;}#elm-content-7-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-content-7-main .carousel-bottom-arrows{margin-top:;}.elm-content-7{clear:both;}#elm-text-_e4ae802d045efb8-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-text-_e4ae802d045efb8-main .carousel-bottom-arrows{margin-top:;}.elm-text-_e4ae802d045efb8{clear:both;}#elm-widget-area-_e0881373d3622c8-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-widget-area-_e0881373d3622c8-main .carousel-bottom-arrows{margin-top:;}.elm-widget-area-_e0881373d3622c8{clear:both;}#elm-comments-8-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-comments-8-main .carousel-bottom-arrows{margin-top:;}.elm-comments-8{clear:both;}#elm-counters-_e7452eef8f3822-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-counters-_e7452eef8f3822-main .carousel-bottom-arrows{margin-top:;}#elm-counters-_e7452eef8f3822.counter-type-gauge .counter-description{width:122px;}#elm-counters-_e7452eef8f3822.counter-type-line canvas{height:45px;}#elm-counters-_e7452eef8f3822.counter-type-line .counter-display{line-height:45px;}#elm-counters-_e7452eef8f3822.counter-type-line .counter-title{line-height:45px;font-size:37px;}#elm-counters-_e7452eef8f3822.counter-type-textbox .counter-display{min-width:122px;border-width:45px;border-color:#f6f6f6;}#elm-counters-_e7452eef8f3822.counter-type-textbox .type-text{color:#d05756;}#elm-counters-_e7452eef8f3822.counter-type-textbox .counter-title{color:#d05756;}.elm-counters-_e7452eef8f3822{clear:both;}
</style>
<link rel='stylesheet' id='ait-preloading-effects-css'  href='https://kerchinfo.com/wp-content/uploads/cache/directory2-child/preloading-2.21.1512461177.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='ait-typography-style-css'  href='https://kerchinfo.com/wp-content/uploads/cache/directory2-child/typography-2.21.1512461177-ru_RU.css?ver=2.21.1512461177' type='text/css' media='all' />
<style id='ait-typography-style-inline-css' type='text/css'>
.ait-megamenu{
visibility:visible;
}

.titleWebCam h2{
min-height:65px;
max-height:65px;
background:#113d5f;
font-size:22px;
padding:10px;
margin-bottom:0;
color:#FFF;
}

.titleWebCam h2:hover{
	cursor:pointer;
}

.titleWebCam img{
max-height:400px;
}
</style>
<link rel='stylesheet' id='ait-advanced-search-css'  href='https://kerchinfo.com/wp-content/plugins/ait-advanced-search/design/css/ait-advanced-search.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Rcl = {"ajaxurl":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","wpurl":"https:\/\/kerchinfo.com","rcl_url":"https:\/\/kerchinfo.com\/wp-content\/plugins\/wp-recall\/","user_ID":"0","nonce":"bf380ab9ff","local":{"save":"\u0421\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u044c","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","wait":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435","preview":"\u041f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440","error":"\u041e\u0448\u0438\u0431\u043a\u0430","loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430","upload":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c","requared_fields_empty":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u0432\u0441\u0435 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043f\u043e\u043b\u044f","no_repeat_pass":"\u041f\u043e\u0432\u0442\u043e\u0440 \u043f\u0430\u0440\u043e\u043b\u044f \u043d\u0435 \u0432\u0435\u0440\u043d\u044b\u0439!","publish":"\u041f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c","save_draft":"\u0421\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u044c \u043a\u0430\u043a \u0447\u0435\u0440\u043d\u043e\u0432\u0438\u043a","edit":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","edit_box_title":"\u0411\u044b\u0441\u0442\u0440\u043e\u0435 \u0440\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435","allowed_downloads":"\u041f\u0440\u0435\u0432\u044b\u0448\u0435\u043d\u043e \u043c\u0430\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b-\u0432\u043e \u0444\u0430\u0439\u043b\u043e\u0432 \u0434\u043b\u044f \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0438! \u041c\u0430\u043a\u0441:","upload_size_public":"\u041f\u0440\u0435\u0432\u044b\u0448\u0435\u043d \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0444\u0430\u0439\u043b\u0430! \u041c\u0430\u043a\u0441:","empty_mess":"\u041d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0445\u043e\u0442\u044c \u0447\u0442\u043e-\u0442\u043e","max_words":"\u041f\u0440\u0435\u0432\u044b\u0448\u0435\u043d \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f","upload_size_chat":"\u041f\u0440\u0435\u0432\u044b\u0448\u0435\u043d \u043c\u0430\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0444\u0430\u0439\u043b\u0430! \u041c\u0430\u043a\u0441. 2 \u041c\u0411"},"mobile":"0","https":"1","slider":"''","chat":{"sounds":"https:\/\/kerchinfo.com\/wp-content\/plugins\/wp-recall\/add-on\/rcl-chat\/sounds\/","delay":"15","inactivity":"10","file_size":"2"},"post_ID":"95994","office_ID":"0"};
var AitSettings = {"home":{"url":"https:\/\/kerchinfo.com"},"ajax":{"url":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","actions":[]},"paths":{"theme":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2-child","css":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2-child\/design\/css","js":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2-child\/design\/js","img":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2\/design\/img"},"l10n":{"datetimes":{"dateFormat":"dd.mm.yy","startOfWeek":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?language=ru&#038;key=AIzaSyA7VW3LlErrbPYRk-yfGSdgjnaMzK6DAeo&#038;libraries=places&#038;ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/colorbox/jquery.colorbox.min.js?ver=1.4.27'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-get-directions/design/js/libs/RouteBoxer.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-get-directions/design/js/script.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-item-reviews/design/js/stars.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-recall/assets/js/core.js?ver=16.15.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-recall/assets/js/scripts.js?ver=16.15.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/rating-system/js/scripts.js?ver=16.15.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/feed/js/scripts.js?ver=16.15.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/publicpost/js/scripts.js?ver=16.15.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/rcl-chat/js/ion.sound.min.js?ver=16.15.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-recall/add-on/rcl-chat/js/scripts.js?ver=16.15.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://kerchinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kerchinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kerchinfo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://kerchinfo.com/?p=95994' />
<link rel="alternate" type="application/json+oembed" href="https://kerchinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkerchinfo.com%2Fpod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html" />
<link rel="alternate" type="text/xml+oembed" href="https://kerchinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkerchinfo.com%2Fpod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style>a.recall-button,span.recall-button,.recall-button.rcl-upload-button,input[type="submit"].recall-button,input[type="submit"] .recall-button,input[type="button"].recall-button,input[type="button"] .recall-button,a.recall-button:hover,.recall-button.rcl-upload-button:hover,input[type="submit"].recall-button:hover,input[type="submit"] .recall-button:hover,input[type="button"].recall-button:hover,input[type="button"] .recall-button:hover{background: rgb(76, 140, 189);}a.recall-button.active,a.recall-button.active:hover,a.recall-button.filter-active,a.recall-button.filter-active:hover,a.data-filter.filter-active,a.data-filter.filter-active:hover{background: rgba(76, 140, 189, 0.4);}.rcl_preloader i{color: rgb(76, 140, 189);}p.status-user-rcl::before{border-color: transparent transparent transparent rgb(76, 140, 189);}.userlist.rows-list p.status-user-rcl::before{border-color: rgb(76, 140, 189) transparent transparent;}.ballun-status p.status-user-rcl{border: 1px solid rgb(76, 140, 189);}.rcl-field-input input[type="checkbox"]:checked + label.block-label::before,.rcl-field-input input[type="radio"]:checked + label.block-label::before{background: rgb(76, 140, 189);}#rcl-chat-noread-box .rcl-noread-users,.rcl-mini-chat .rcl-chat-panel,.rcl-chat .important-manager .important-shift{background:rgba(72,133,180,0.85);}#rcl-chat-noread-box .rcl-noread-users a.active-chat::before{border-color: transparent rgba(72,133,180,0.85) transparent transparent;}#rcl-chat-noread-box.left-panel .rcl-noread-users a.active-chat::before {border-color: transparent transparent transparent rgba(72,133,180,0.85);}.rcl-chat .message-box::before{border-color: transparent rgba(76,140,189,0.15) transparent transparent;}.rcl-chat .message-box {background: rgba(76,140,189,0.15);}#rcl-chat-noread-box .messages-icon .chat-new-messages{background: rgb(72,133,180);}.rcl-chat .nth .message-box::before{border-color: transparent rgba(76,140,189,0.35) transparent transparent;}.rcl-chat .nth .message-box {background: rgba(76,140,189,0.35);}.rcl-chat .message-manager a{color:rgb(72,133,180);}</style>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({
                    id:33521268,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


    
    <link rel="stylesheet" href="https://kerchinfo.com/wp-content/themes/directory2-child/design/css/myClass.css?ver=1.4.8" />
    
    <script src="https://kerchinfo.com/wp-content/themes/directory2-child/design/js/jquery.mixitup.js"></script>  
    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css" /> 
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script> 
    
	<script src="https://cdn.gravitec.net/storage/bfddf546662acbea5aaee2f303797365/client.js" async></script>

	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous" />
	<meta name="msvalidate.01" content="D7A84810CD169F402B1539B4B717C744" />	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1213747296938503",
          enable_page_level_ads: true
     });
</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/3e069e48ad6d31dda90ac77376f9c49c_1.js" async></script>    
</head>


<body class="post-template-default single single-post postid-95994 single-format-standard element-sidebars-boundary-start element-widget-area element-content element-text element-comments element-sidebars-boundary-end element-counters element-page-title element-seo element-header-map element-header-video right-sidebar left-sidebar layout-wide preloading-enabled sticky-menu-enabled search-form-input-radius-disabled search-form-input-one-disabled reviews-enabled breadcrumbs-enabled search">

	
	
	
	
	<div id="page" class="hfeed page-container header-one">

		<a target="_blank" href="https://vk.com/away.php?utf=1&to=http%3A%2F%2Fmonolitproject.com%2F"><img src="https://kerchinfo.com/wp-content/uploads/2018/07/headreklama.jpg" /></a>
        
		<header id="masthead" class="site-header">

			<div class="top-bar">
				<div class="grid-main">

					<div class="top-bar-tools">
<div class="social-icons">
	<ul><!--
			--><li>
				<a href="https://vk.com/kerchinfo" target="_blank" class="icon-1" onmouseover="this.style.backgroundColor='#205bbe'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-vk"></i>
					<span class="s-title">ВК</span>
				</a>
			</li><!--
			--><li>
				<a href="https://www.facebook.com/groups/kerchinfo/?source_id=1525434601113751" target="_blank" class="icon-2" onmouseover="this.style.backgroundColor='#3b5998'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-facebook"></i>
					<span class="s-title">Facebook</span>
				</a>
			</li><!--
			--><li>
				<a href="https://twitter.com/KerchInfo" target="_blank" class="icon-3" onmouseover="this.style.backgroundColor='#00aced'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-twitter"></i>
					<span class="s-title">Twitter</span>
				</a>
			</li><!--
			--><li>
				<a href="https://www.youtube.com/channel/UCEVibXKl4ht2UopNfGUtLhQ" target="_blank" class="icon-4" onmouseover="this.style.backgroundColor='#bb0000'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-youtube"></i>
					<span class="s-title">YouTube</span>
				</a>
			</li><!--
			--><li>
				<a href="https://ok.ru/kerchinfo" target="_blank" class="icon-5" onmouseover="this.style.backgroundColor='#da9600'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-odnoklassniki"></i>
					<span class="s-title">OK</span>
				</a>
			</li><!--
			--><li>
				<a href="https://www.instagram.com/kerchinfo/" target="_blank" class="icon-6" onmouseover="this.style.backgroundColor=''" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-instagram"></i>
					<span class="s-title">Instagram</span>
				</a>
			</li><!--
			--><li>
				<a href="https://plus.google.com/+%D0%9A%D0%B5%D1%80%D1%87%D1%8C%D0%98%D0%9D%D0%A4%D0%9E" target="_blank" class="icon-7" onmouseover="this.style.backgroundColor='#a91212'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-google-plus"></i>
					<span class="s-title">Google+</span>
				</a>
			</li><!--
	--></ul>
</div>

<div class="header-resources">

	<span class="resources-data">
		<span class="resources-count">371</span>
		<span class="resources-text">Ресурсы</span>
	</span>
	<a href="https://kerchinfo.com/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html" class="resources-button ait-sc-button">Добавить</a>

</div>
					</div>
					<p class="site-description">новости и афиша города, новости Керченского моста и трассы Таврида, паромная переправа порт Крым — порт Кавказ</p>
					                                            
				</div>
			</div>
				<div class="header-container grid-main">

					<div class="site-logo">
						<a href="https://kerchinfo.com/" title="КерчьИНФО — новости Керчи" rel="home"><img src="https://kerchinfo.com/wp-content/uploads/2018/04/kerchinfo_new_logo.png" alt="logo" /></a>

					</div>

					<div class="menu-container">
						<nav class="main-nav menu-hidden" data-menucollapse=968>

							<div class="main-nav-wrap">
								<h3 class="menu-toggle">Меню</h3>
<div class="nav-menu-container nav-menu-main megaWrapper"><ul id="menu-top-menu" class="ait-megamenu"><li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://kerchinfo.com">НОВОСТИ</a>
<ul class="sub-menu">
	<li id="menu-item-72619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/main">Главные новости</a></li>
	<li id="menu-item-72620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/novosti/jkh">ЖКХ</a></li>
	<li id="menu-item-72621" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/novosti/kyltyra">Культура</a></li>
	<li id="menu-item-72622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/novosti/obschestvo">Общество</a></li>
	<li id="menu-item-72623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://kerchinfo.com/category/newsfeed/novosti/incident">Происшествия</a></li>
	<li id="menu-item-72624" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/novosti/sport">Спорт</a></li>
	<li id="menu-item-72518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/video">Видео</a></li>
	<li id="menu-item-72523" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/fotoreportaj">Фоторепортаж</a></li>
</ul>
</li>
<li id="menu-item-72520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/krymskiy-most">КРЫМСКИЙ МОСТ</a></li>
<li id="menu-item-72522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/trassa-tavrida">ТРАССА &#171;ТАВРИДА&#187;</a></li>
<li id="menu-item-92075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://kerchinfo.com/category/experty-kerchi">ЭКСПЕРТЫ КЕРЧИ</a>
<ul class="sub-menu">
	<li id="menu-item-92076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/khodakovsky">Братья Ходаковские</a></li>
	<li id="menu-item-93975" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/zvezdopad-vospominanij">Звездопад Воспоминаний</a></li>
	<li id="menu-item-93976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/kosmeticheskij-centr-mirra">Косметический Центр «MIRRA»</a></li>
	<li id="menu-item-92077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/oksana-troshina">Оксана Трошина</a></li>
	<li id="menu-item-92078" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/svetlana-smirnova">Светлана Смирнова</a></li>
</ul>
</li>
<li id="menu-item-92079" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Гражданский актив Керчи" href="https://kerchinfo.com/category/grazhdanskij-aktiv">ГРАЖДАНСКИЙ АКТИВ</a></li>
<li id="menu-item-76772" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kerchinfo.com/katalog-predpriyatij">КАТАЛОГ</a></li>
<li id="menu-item-75601" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://kerchinfo.com/afisha-kerch">АФИША</a></li>
<li id="menu-item-90851" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Веб камеры Керчи" href="https://kerchinfo.com/veb-kamery">ВЕБ-КАМЕРЫ</a></li>
</ul></div>							</div>
						</nav>
					</div>

				</div>


			</header><!-- #masthead -->

		<div class="sticky-menu menu-container" >
			<div class="grid-main">
				<div class="site-logo">
					<a href="https://kerchinfo.com/" title="КерчьИНФО — новости Керчи" rel="home"><img src="https://kerchinfo.com/wp-content/uploads/2018/04/kerchinfo_new_logo.png" alt="logo" /></a>
				</div>
				<nav class="main-nav menu-hidden" data-menucollapse=968>
					<!-- wp menu here -->
				</nav>
			</div>
		</div>   





<div class="header-layout element-none-enabled">
	<div class="header-element-wrap">
	</div>
	<div class="header-search-wrap">
	</div>
</div>
<div id="main" class="elements">

	







	 
	  			 					
	 
	 
	 
	 

	 
						     
	 

	 
	 
	 
	 
	  			  				 

	 	 
	 
	  			 

	 				 











<div class="page-title share-enabled subtitle-missing">

	<div class="grid-main">
	<div class="grid-table">
	<div class="grid-row">
		<header class="entry-header ">
			<div class="entry-header-left">

			<div class="entry-title post-title">




	<span class="entry-date updated short-date">

		
					
		

		


			<time class="date" datetime="2018-07-04T09:37:36+00:00">
				<span class="link-day myClassForDate">
					04
				</span>
				<span class="link-month myClassForDate">
					Июл
				</span>
				<span class="link-year myClassForDate">
					2018
				</span>
               
                <p class="myClassForDate"><b>09:37</b></p>
              
			</time>


	</span>

				<div class="entry-title-wrap">


					<h1>Под Керчью разбилась машина скорой помощи: есть жертвы</h1>
					

						<div class="entry-data">



							 		<span class="author vcard">
	<span class="auth-links">
		<a class="url fn n" href="https://kerchinfo.com/account?user=40" title="Смотреть все сообщения от Мария Антишина" rel="author">Опубликовано <span>Мария Антишина</span></a>
	</span>
</span>		
							
							
							
						</div>




				</div>
			</div>




			</div>

<div class="breadcrumb">
	<!-- <div class="grid-main"> -->
		<nav class="breadcrumbs"><span class="breadcrumbs-before">Вы здесь:</span> <span class="breadcrumb-begin"><a href="https://kerchinfo.com" title="КерчьИНФО — новости Керчи" rel="home" class="breadcrumb-begin">Главная</a></span> <span class="sep">/</span> <span class="breadcrumb-end">Под Керчью разбилась машина скорой помощи: есть жертвы</span></nav>
	<!-- </div> -->
</div>

		</header><!-- /.entry-header -->

		<!-- page title social icons -->










<div class="page-title-social">
	<div class="page-share">

		<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
		<script src="//yastatic.net/share2/share.js"></script>
		<div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,moimir,viber,whatsapp,skype,telegram" data-counter=""></div>

		<div class="share-text">
			<span class="title">Поделиться</span> <span class="subtitle"> этой страницей</span>
		</div>


	</div>
</div>
		<!-- page title social icons -->

	</div>
	<div class="right-bck"></div>
	</div>
	</div>
</div>







	<div class="main-sections">


		<div class="elements-with-sidebar">
			<div class="grid-main">
			<div class="elements-sidebar-wrap">
				<div class="right-bck"></div>
				
                <!-- ЛЕВЫЙ САЙДБАР - скрываем на мобиле -->
                <div class="hidden-xs hidden-sm">
<div id="secondary-left" class="sidebar-left-area" role="complementary">
<div id="search-2" class="widget-container widget_search"><div class="widget"><div class="widget-title"><h3>ПОИСК НОВОСТЕЙ</h3></div><div class="widget-content"><div class="col-lg-12 searchForm">
    <form role="search" method="get" action="https://kerchinfo.com/" >
        <div class="row">
        	<span class="col-lg-9 col-md-9"><input type="text" class="searchInput" value="" name="s" id="s" placeholder="что ищем?" /></span>
        	<span class="col-lg-3 col-md-3"><input type="submit" class=" searchSubmit" value="найти" /></span>
        </div>
    </form>
</div></div></div></div><div id="custom_html-24" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>ЛЕТНИЙ РОЗЫГРЫШ</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><a href="https://kerchinfo.com/bolshoj-letnij-rozygrysh-ot-kerchinfo.html">
<img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2018/07/rozygryshreklama.jpg">
</a></div></div></div></div><div id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="div_leftBlock1">
	
<img class="hidden" alt="https://vk.com/away.php?to=https%3A%2F%2Fkerchinfo.com%2Fspecial-offer%2Frasprodazha-detskoj-odezhdy&cc_key=" src="https://pp.userapi.com/c834203/v834203397/17308b/FvZZHUlOVZk.jpg">
	
<img class="hidden" alt="https://vk.com/public141593284" src="https://kerchinfo.com/wp-content/uploads/2018/05/maestro_grum_reklama_kerchinfo.jpg">

<img class="hidden" alt="https://vk.com/away.php?to=http%3A%2F%2Fwww.bospor-telecom.ru%2F&cc_key=" src="https://kerchinfo.com/wp-content/uploads/2018/04/bospor_banner.jpg">

<img class="hidden" alt="https://kerchinfo.com" src="https://kerchinfo.com/wp-content/uploads/2018/04/baner_pallada.jpg">
	
<img class="hidden" alt="https://marinestation.ru/" src="https://kerchinfo.com/wp-content/uploads/2018/04/banner_safety_first.gif">

</div></div></div></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-4" class="widget-container rpwe_widget recent-posts-extended"><div class="widget"><div class="widget-title"><h3>БИЗНЕС НОВОСТИ</h3></div><div class="widget-content"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/dinamika-rosta-akcij-nvda.html" title="Ссылка на Динамика роста акций NVDA" rel="bookmark">Динамика роста акций NVDA</a></h3><time class="rpwe-time published" datetime="2018-07-02T22:10:52+00:00">02.07.2018 в 22:10</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/rabota-dlya-parikmaxera-universala-i-mastera-nogtevogo-servisa-v-kerchi.html" title="Ссылка на Работа для парикмахера-универсала и мастера ногтевого сервиса в Керчи" rel="bookmark">Работа для парикмахера-универсала и мастера ногтевого сервиса в Керчи</a></h3><time class="rpwe-time published" datetime="2018-07-02T14:12:49+00:00">02.07.2018 в 14:12</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/fondovye-birzhi-mira.html" title="Ссылка на Фондовые биржи мира" rel="bookmark">Фондовые биржи мира</a></h3><time class="rpwe-time published" datetime="2018-07-01T12:53:38+00:00">01.07.2018 в 12:53</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a class="afterCatHome" href="https://kerchinfo.com/category/bisness">Смотреть все в "Бизнес новости"</a></div></div></div><div id="custom_html-3" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="div_leftBlock2">

<img class="hidden" alt="https://kerchinfo.com/villadana-vse-vklyucheno-provedenie-korporativov.html" src="https://kerchinfo.com/wp-content/uploads/2018/03/villa_dana.jpg">

<img class="hidden" alt="https://kerchinfo.com/v-krymu-obyavlen-god-detskogo-i-yunosheskogo-futbola.html" src="https://kerchinfo.com/wp-content/uploads/2018/03/unoshevskiy_footbol.jpg">

</div></div></div></div></div><div id="rpwe_widget-5" class="widget-container rpwe_widget recent-posts-extended"><div class="widget"><div class="widget-title"><h3>АВТОРСКАЯ КОЛОНКА</h3></div><div class="widget-content"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/blog-moskvichki-v-krymu-o-nytikax-i-nyte.html" title="Ссылка на Блог москвички в Крыму: о нытиках и нытье" rel="bookmark">Блог москвички в Крыму: о нытиках и нытье</a></h3><time class="rpwe-time published" datetime="2018-07-03T15:42:45+00:00">03.07.2018 в 15:42</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/avtorskaya-kolonka-svetlany-smirnovoj.html" title="Ссылка на Авторская колонка  Светланы СМИРНОВОЙ" rel="bookmark">Авторская колонка  Светланы СМИРНОВОЙ</a></h3><time class="rpwe-time published" datetime="2018-07-02T16:53:58+00:00">02.07.2018 в 16:53</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/chto-takoe-spa-chto-oznachayut-eti-volshebnye-bukvy.html" title="Ссылка на Что такое «SPA»? Что означают эти волшебные буквы?" rel="bookmark">Что такое «SPA»? Что означают эти волшебные буквы?</a></h3><time class="rpwe-time published" datetime="2018-06-27T13:47:20+00:00">27.06.2018 в 13:47</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a class="afterCatHome" href="https://kerchinfo.com/category/experty-kerchi">Смотреть все в "Авторская колонка"</a></div></div></div><div id="custom_html-4" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="div_leftBlock3">

<img class="hidden" alt="https://vk.com/cofeek_shop" src="https://kerchinfo.com/wp-content/uploads/2018/03/kofeek.jpg">

<img class="hidden" alt="https://vk.com/sk_prosport" src="https://kerchinfo.com/wp-content/uploads/2018/03/prosport.jpg">
	
<img class="hidden" alt="http://pesokkrim.ru/" src="https://pp.userapi.com/c847221/v847221850/31ad0/sZF__-b9vF4.jpg">

</div></div></div></div></div><div id="custom_html-23" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="div_leftBlock4">

<img class="hidden" alt="https://kerchinfo.com/magazin-icase.html" src="https://kerchinfo.com/wp-content/uploads/2018/06/kerch_info_icase_reklamanew.jpg">
	
<img class="hidden" alt="https://apex-crimea.com" src="https://pp.userapi.com/c845122/v845122828/3b62b/yMgBimk5hAc.jpg">
	
</div></div></div></div></div>	
	<!--<iframe style="height:400px; width: 240px" src="https://kerchinfo.com/wp-content/themes/directory2-child/Untitled-2.html" frameborder="0"  scrolling="no" allowfullscreen></iframe>  -->
    
</div>
                </div>
                
				<div class="elements-area">


				<section id="elm-widget-area-_e7778efc92aa598-main" class="elm-main elm-widget-area-main ">

					<div class="elm-wrapper elm-widget-area-wrapper">


<div id="elm-widget-area-_e7778efc92aa598" class="elm-widget-area">

		<div class="widget-area-container">
<div id="custom_html-17" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><!-- no widget title --></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="div_home_top_content">
	
<img alt="https://vk.com/viktoriya_potolki" class="hidden" src="https://kerchinfo.com/wp-content/uploads/2018/06/natyajnie_potolki.jpg" />	
	
<img alt="https://vk.com/away.php?to=https%3A%2F%2Fkerchinfo.com%2Fitem%2Farxont-91-turagentstvo-g-kerch&cc_key=" class="hidden" src="https://kerchinfo.com/wp-content/uploads/2018/06/avia_bilety_reklama_kerchinfo.gif" />

<img alt="http://kerch-invest.ru/" class="hidden" src="https://kerchinfo.com/wp-content/uploads/2018/06/kerch-invest-reklamakerchinfo.jpg" />
	
<img alt="https://kerchinfo.com/sushi-izumi-zakaz-i-dostavka-sushi-v-kerchi.html" class="hidden" src="https://kerchinfo.com/wp-content/uploads/2018/05/izumi_kerchinfo_reklama2.jpg" />

<img alt="http://везуматериалы.рф/" class="hidden" src="https://kerchinfo.com/wp-content/uploads/2017/12/kerchremont.gif" />
	
<img alt="http://pesokkrim.ru/" class="hidden" src="https://kerchinfo.com/wp-content/uploads/2018/04/center_baner_pesoc.png" />

</div></div></div></div></div>		</div>

<script id="elm-widget-area-_e7778efc92aa598-script">
jQuery(window).load(function(){
		if(!isResponsive(1024)){
			jQuery("#elm-widget-area-_e7778efc92aa598-main").waypoint(function(){
				jQuery("#elm-widget-area-_e7778efc92aa598-main").addClass('load-finished');
			}, { triggerOnce: true, offset: "95%" });
		} else {
			jQuery("#elm-widget-area-_e7778efc92aa598-main").addClass('load-finished');
		}
});
</script></div>

					</div><!-- .elm-wrapper -->

				</section>

				<section id="elm-content-7-main" class="elm-main elm-content-main ">

					<div class="elm-wrapper elm-content-wrapper">

<div id="primary" class="content-area">
	<div id="content" class="content-wrap" role="main">


	




				<article  id="post-95994"  class="content-block hentry">

			<div class="entry-title hidden-tag">
				<h2>Под Керчью разбилась машина скорой помощи: есть жертвы</h2>
			</div>

			<div class="entry-thumbnail myThumb">
						<div class="entry-thumbnail-wrap">
                        
						                        
						 <a href="https://kerchinfo.com/wp-content/uploads/2018/07/fbdbqtakmou.jpg" class="thumb-link">
						  <span class="entry-thumbnail-icon">
							<img src="https://kerchinfo.com/wp-content/uploads/cache/images/2018/07/fbdbqtakmou/fbdbqtakmou-3715946648.jpg" alt="Под Керчью разбилась машина скорой помощи: есть жертвы" />
						  </span>
						 </a>
						</div>
				</div>

			<div class="entry-content">
				<p>В Щёлкино машина скрой помощи перевернулась в кувет. Один из медиков погиб.</p>
<p>Об этом сообщают очевидцы в социальной сети. На крутом спуске водитель легкового автомобиля не уступил дорогу машине скорой помощи. Уходя от столкновения автомобиль с медиками вылетел в кувет и перевернулся.</p>
<p><strong>Читайте: <a href="https://kerchinfo.com/smertelnoe-dtp-na-krymskoj-trasse-kamaz-i-vaz.html">Смертельное ДТП на крымской трассе: «КамАЗ» и «ВАЗ»</a></strong></p>
<p>В результате ДТП трое человек пострадали и один погиб.</p>
<blockquote><p><strong>«Погибла Галина Тарасовна, медсестра скорой помощи. Виновник ДТП отделался ушибом локтя. Документы на машину у него отсутствуют. Он москвич», &#8212; написали в социальной сети очевидцы ДТП.</strong></p></blockquote>
<p style="text-align: right;"><em>Фото: соцсети</em></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg width="64" version="1.1" xmlns="http://www.w3.org/2000/svg" height="64" viewBox="0 0 64 64" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 64 64"><g><g><path d="m62.463,1.543c-1.017-1.017-2.403-1.542-3.83-1.543-1.43,0.021-2.778,0.591-3.801,1.609l-2.446,2.443c-0.01,0.012-0.015,0.025-0.024,0.035l-31.909,31.819c-0.104,0.104-0.158,0.233-0.234,0.353-0.131,0.152-0.245,0.317-0.327,0.505l-3.254,7.5c-0.324,0.75-0.169,1.62 0.397,2.211 0.392,0.41 0.927,0.631 1.476,0.631 0.241,0 0.486-0.043 0.719-0.131l7.824-2.943c0.217-0.081 0.406-0.209 0.579-0.352 0.126-0.08 0.262-0.14 0.367-0.245l32.035-31.945c0.006-0.006 0.008-0.014 0.015-0.02l2.341-2.33c2.118-2.111 2.15-5.52 0.072-7.597zm-35.905,37.576l-1.777-1.773 29.151-29.069 1.776,1.773-29.15,29.069zm32.95-32.857l-.916,.912-1.784-1.779 .911-.91c0.265-0.264 0.609-0.411 0.972-0.416 0.344-0.008 0.653,0.119 0.883,0.348 0.491,0.49 0.459,1.319-0.066,1.845z"/><path d="M58.454,22.253c-1.128,0-2.04,0.911-2.04,2.034v33.611c0,1.121-0.915,2.033-2.04,2.033H6.12    c-1.126,0-2.04-0.912-2.04-2.033V9.787c0-1.121,0.914-2.034,2.04-2.034h33.403c1.127,0,2.04-0.911,2.04-2.034    s-0.913-2.034-2.04-2.034H6.12C2.745,3.685,0,6.422,0,9.787v48.111C0,61.263,2.745,64,6.12,64h48.254    c3.374,0,6.12-2.737,6.12-6.102V24.287C60.494,23.164,59.581,22.253,58.454,22.253z"/></g></g></svg></span></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>

               
				

         			<div class="wiewsMy"><div class="postWievS"><i class="fa fa-eye"></i></div><div class="postWievS2"> &nbsp;378</div></div>
			</div><!-- .entry-content -->
            
           
			
            <!-- 
			<footer class="entry-footer single">

<span class="categories">
	<span class="cat-links"><a href="https://kerchinfo.com/category/newsfeed">Лента новостей</a>, <a href="https://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a>, <a href="https://kerchinfo.com/category/newsfeed/novosti/incident">Происшествия</a></span>
</span>
					<span class="tags">
						<span class="tags-links"><a href="https://kerchinfo.com/tag/avariya" rel="tag">авария</a>, <a href="https://kerchinfo.com/tag/dtp" rel="tag">ДТП</a>, <a href="https://kerchinfo.com/tag/novosti-kerchi" rel="tag">новости Керчи</a></span>
					</span>


			</footer><!-- .entry-footer -->
          
  



		</article>



	</div><!-- #content -->
</div><!-- #primary -->

<script id="elm-content-7-script">
jQuery(window).load(function(){
		// this is a test
		if(!isResponsive(1024)){
			jQuery("#elm-content-7-main").find('img').each(function(){
				if(jQuery(this).parent().closest('div').hasClass('wp-caption')){
					jQuery(this).waypoint(function(){
						jQuery(this).parent().closest('div').addClass('load-finished');
					}, { triggerOnce: true, offset: "95%" });
				} else {
					if(jQuery('body').hasClass('woocommerce-checkout')){
						jQuery(this).addClass('load-finished');
					} else {
						jQuery(this).waypoint(function(){
							jQuery(this).addClass('load-finished');
						}, { triggerOnce: true, offset: "95%" });
					}
				}
			});
			jQuery("#elm-content-7-main").waypoint(function(){
				jQuery(this).addClass('load-finished');
			}, { triggerOnce: true, offset: "95%" });
		} else {
			jQuery("#elm-content-7-main").find('img').each(function(){
				if(jQuery(this).parent().closest('div').hasClass('wp-caption')){
					jQuery(this).parent().closest('div').addClass('load-finished');
				} else {
					jQuery(this).addClass('load-finished');
				}
			});
			jQuery("#elm-content-7-main").addClass('load-finished');
		}
});
</script>
					</div><!-- .elm-wrapper -->

				</section>

				<section id="elm-text-_e4ae802d045efb8-main" class="elm-main elm-text-main ">

					<div class="elm-wrapper elm-text-wrapper">


<div id="elm-text-_e4ae802d045efb8" class="elm-text">

	<div class="entry-content">
	<h2>ПОСЛЕДНИЕ НОВОСТИ</h2><div class='col-lg-12 last_post_single'><article class="postget_the_ID"><div class="row"><div style="padding-left:20px;" class="col-lg-2 col-xs-12 col-sm-2 col-md-2"><span class="entry-date updated"><time class="date" datetime="04.07.2018"><span class="link-day">4</span><span class="link-month">Июль</span><span class="link-year">2018</span></time></span></div><div class="col-lg-10 col-xs-12 col-sm-10 col-md-10"><h2><a href="https://kerchinfo.com/v-kerchi-pozharnye-provodyat-profilakticheskie-rejdy.html">В Керчи пожарные проводят профилактические рейды</a></h2><p>В условиях летного пожароопасного периода на территории Крыма проводятся профилактические мероприятия по предупреждению пожаров в экосистемах и открытых территориях.</p></div></div></article><article class="postget_the_ID"><div class="row"><div style="padding-left:20px;" class="col-lg-2 col-xs-12 col-sm-2 col-md-2"><span class="entry-date updated"><time class="date" datetime="04.07.2018"><span class="link-day">4</span><span class="link-month">Июль</span><span class="link-year">2018</span></time></span></div><div class="col-lg-10 col-xs-12 col-sm-10 col-md-10"><h2><a href="https://kerchinfo.com/grafik-priema-grazhdan-sotrudnikami-mvd-kerchi-na-iyul.html">График приема граждан сотрудниками МВД Керчи на июль</a></h2><p>Управление МВД России по г. Керчи информирует о графике приема граждан руководящим составом служб и подразделений Управления в июле 2018 года.</p></div></div></article><article class="postget_the_ID"><div class="row"><div style="padding-left:20px;" class="col-lg-2 col-xs-12 col-sm-2 col-md-2"><span class="entry-date updated"><time class="date" datetime="04.07.2018"><span class="link-day">4</span><span class="link-month">Июль</span><span class="link-year">2018</span></time></span></div><div class="col-lg-10 col-xs-12 col-sm-10 col-md-10"><h2><a href="https://kerchinfo.com/v-kerchi-poyavilas-novaya-detskaya-ploshhadka.html">В Керчи появилась новая детская площадка (ВИДЕО)</a></h2><p>Во дворе дома 32 по улице Гагарина появилась новая детская площадка.</p></div></div></article></div>

	</div>

</div>

<script id="elm-text-_e4ae802d045efb8-script">
jQuery(window).load(function(){
		if(!isResponsive(1024)){
			jQuery("#elm-text-_e4ae802d045efb8-main").find('img').each(function(){
				if(jQuery(this).parent().closest('div').hasClass('wp-caption')){
					jQuery(this).waypoint(function(){
						jQuery(this).parent().closest('div').addClass('load-finished');
					}, { triggerOnce: true, offset: "95%" });
				} else {
					jQuery(this).waypoint(function(){
						jQuery(this).addClass('load-finished');
					}, { triggerOnce: true, offset: "95%" });
				}
			});
			jQuery("#elm-text-_e4ae802d045efb8-main").waypoint(function(){
				jQuery(this).addClass('load-finished');
			}, { triggerOnce: true, offset: "95%" });
		} else {
			jQuery("#elm-text-_e4ae802d045efb8-main").find('img').each(function(){
				if(jQuery(this).parent().closest('div').hasClass('wp-caption')){
					jQuery(this).parent().closest('div').addClass('load-finished');
				} else {
					jQuery(this).addClass('load-finished');
				}
			});
			jQuery("#elm-text-_e4ae802d045efb8-main").addClass('load-finished');
		}
});
</script>
					</div><!-- .elm-wrapper -->

				</section>


				<section id="elm-widget-area-_e0881373d3622c8-main" class="elm-main elm-widget-area-main ">

					<div class="elm-wrapper elm-widget-area-wrapper">


<div id="elm-widget-area-_e0881373d3622c8" class="elm-widget-area">

		<div class="widget-area-container">
<div id="custom_html-11" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><!-- no widget title --></div><div class="widget-content"><div class="textwidget custom-html-widget"><script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='200' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/kerchinfo_com'> </script></div></div></div></div><div id="custom_html-8" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><!-- no widget title --></div><div class="widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-1213747296938503"
data-ad-slot="1204055056"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div></div></div>		</div>

<script id="elm-widget-area-_e0881373d3622c8-script">
jQuery(window).load(function(){
		if(!isResponsive(1024)){
			jQuery("#elm-widget-area-_e0881373d3622c8-main").waypoint(function(){
				jQuery("#elm-widget-area-_e0881373d3622c8-main").addClass('load-finished');
			}, { triggerOnce: true, offset: "95%" });
		} else {
			jQuery("#elm-widget-area-_e0881373d3622c8-main").addClass('load-finished');
		}
});
</script></div>

					</div><!-- .elm-wrapper -->

				</section>

				<section id="elm-comments-8-main" class="elm-main elm-comments-main ">

					<div class="elm-wrapper elm-comments-wrapper">

<div id="elm-comments-8" class="elm-comments">
<div id="comments" class="comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://kerchinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью: <br/>&nbsp;</div><div id=uLogin07992803 class="ulogin_panel" data-uloginid="1b1452d9" data-ulogin="redirect_uri=https%3A%2F%2Fkerchinfo.com%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fkerchinfo.com%252Fpod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07992803')</script><p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required"><i class="fa fa-star"></i></span></p><p class="comment-form-author"><label for="author">Имя <span class="required"><i class="fa fa-star"></i></span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required"><i class="fa fa-star"></i></span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1826892416" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeUwE0UAAAAANjt6kpmRk8O_UDsZvjNjPOqrevf" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='95994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="60c1dd6f76" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

<script id="elm-comments-8-script">
jQuery(window).load(function(){
		if(!isResponsive(1024)){
			jQuery("#elm-comments-8-main").waypoint(function(){
				jQuery("#elm-comments-8-main").addClass('load-finished');
			}, { triggerOnce: true, offset: "95%" });
		} else {
			jQuery("#elm-comments-8-main").addClass('load-finished');
		}
});
</script>
</div>

					</div><!-- .elm-wrapper -->

				</section>


				</div><!-- .elements-area -->
                
                <!-- ЛЕВЫЙ САЙДБАР показываем на мобиле-->
                <div class="hidden-lg hidden-md">
<div id="secondary-left" class="sidebar-left-area" role="complementary">
<div id="search-2" class="widget-container widget_search"><div class="widget"><div class="widget-title"><h3>ПОИСК НОВОСТЕЙ</h3></div><div class="widget-content"><div class="col-lg-12 searchForm">
    <form role="search" method="get" action="https://kerchinfo.com/" >
        <div class="row">
        	<span class="col-lg-9 col-md-9"><input type="text" class="searchInput" value="" name="s" id="s" placeholder="что ищем?" /></span>
        	<span class="col-lg-3 col-md-3"><input type="submit" class=" searchSubmit" value="найти" /></span>
        </div>
    </form>
</div></div></div></div><div id="custom_html-24" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>ЛЕТНИЙ РОЗЫГРЫШ</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><a href="https://kerchinfo.com/bolshoj-letnij-rozygrysh-ot-kerchinfo.html">
<img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2018/07/rozygryshreklama.jpg">
</a></div></div></div></div><div id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="div_leftBlock1">
	
<img class="hidden" alt="https://vk.com/away.php?to=https%3A%2F%2Fkerchinfo.com%2Fspecial-offer%2Frasprodazha-detskoj-odezhdy&cc_key=" src="https://pp.userapi.com/c834203/v834203397/17308b/FvZZHUlOVZk.jpg">
	
<img class="hidden" alt="https://vk.com/public141593284" src="https://kerchinfo.com/wp-content/uploads/2018/05/maestro_grum_reklama_kerchinfo.jpg">

<img class="hidden" alt="https://vk.com/away.php?to=http%3A%2F%2Fwww.bospor-telecom.ru%2F&cc_key=" src="https://kerchinfo.com/wp-content/uploads/2018/04/bospor_banner.jpg">

<img class="hidden" alt="https://kerchinfo.com" src="https://kerchinfo.com/wp-content/uploads/2018/04/baner_pallada.jpg">
	
<img class="hidden" alt="https://marinestation.ru/" src="https://kerchinfo.com/wp-content/uploads/2018/04/banner_safety_first.gif">

</div></div></div></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-4" class="widget-container rpwe_widget recent-posts-extended"><div class="widget"><div class="widget-title"><h3>БИЗНЕС НОВОСТИ</h3></div><div class="widget-content"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/dinamika-rosta-akcij-nvda.html" title="Ссылка на Динамика роста акций NVDA" rel="bookmark">Динамика роста акций NVDA</a></h3><time class="rpwe-time published" datetime="2018-07-02T22:10:52+00:00">02.07.2018 в 22:10</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/rabota-dlya-parikmaxera-universala-i-mastera-nogtevogo-servisa-v-kerchi.html" title="Ссылка на Работа для парикмахера-универсала и мастера ногтевого сервиса в Керчи" rel="bookmark">Работа для парикмахера-универсала и мастера ногтевого сервиса в Керчи</a></h3><time class="rpwe-time published" datetime="2018-07-02T14:12:49+00:00">02.07.2018 в 14:12</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/fondovye-birzhi-mira.html" title="Ссылка на Фондовые биржи мира" rel="bookmark">Фондовые биржи мира</a></h3><time class="rpwe-time published" datetime="2018-07-01T12:53:38+00:00">01.07.2018 в 12:53</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a class="afterCatHome" href="https://kerchinfo.com/category/bisness">Смотреть все в "Бизнес новости"</a></div></div></div><div id="custom_html-3" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="div_leftBlock2">

<img class="hidden" alt="https://kerchinfo.com/villadana-vse-vklyucheno-provedenie-korporativov.html" src="https://kerchinfo.com/wp-content/uploads/2018/03/villa_dana.jpg">

<img class="hidden" alt="https://kerchinfo.com/v-krymu-obyavlen-god-detskogo-i-yunosheskogo-futbola.html" src="https://kerchinfo.com/wp-content/uploads/2018/03/unoshevskiy_footbol.jpg">

</div></div></div></div></div><div id="rpwe_widget-5" class="widget-container rpwe_widget recent-posts-extended"><div class="widget"><div class="widget-title"><h3>АВТОРСКАЯ КОЛОНКА</h3></div><div class="widget-content"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/blog-moskvichki-v-krymu-o-nytikax-i-nyte.html" title="Ссылка на Блог москвички в Крыму: о нытиках и нытье" rel="bookmark">Блог москвички в Крыму: о нытиках и нытье</a></h3><time class="rpwe-time published" datetime="2018-07-03T15:42:45+00:00">03.07.2018 в 15:42</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/avtorskaya-kolonka-svetlany-smirnovoj.html" title="Ссылка на Авторская колонка  Светланы СМИРНОВОЙ" rel="bookmark">Авторская колонка  Светланы СМИРНОВОЙ</a></h3><time class="rpwe-time published" datetime="2018-07-02T16:53:58+00:00">02.07.2018 в 16:53</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/chto-takoe-spa-chto-oznachayut-eti-volshebnye-bukvy.html" title="Ссылка на Что такое «SPA»? Что означают эти волшебные буквы?" rel="bookmark">Что такое «SPA»? Что означают эти волшебные буквы?</a></h3><time class="rpwe-time published" datetime="2018-06-27T13:47:20+00:00">27.06.2018 в 13:47</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a class="afterCatHome" href="https://kerchinfo.com/category/experty-kerchi">Смотреть все в "Авторская колонка"</a></div></div></div><div id="custom_html-4" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="div_leftBlock3">

<img class="hidden" alt="https://vk.com/cofeek_shop" src="https://kerchinfo.com/wp-content/uploads/2018/03/kofeek.jpg">

<img class="hidden" alt="https://vk.com/sk_prosport" src="https://kerchinfo.com/wp-content/uploads/2018/03/prosport.jpg">
	
<img class="hidden" alt="http://pesokkrim.ru/" src="https://pp.userapi.com/c847221/v847221850/31ad0/sZF__-b9vF4.jpg">

</div></div></div></div></div><div id="custom_html-23" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="div_leftBlock4">

<img class="hidden" alt="https://kerchinfo.com/magazin-icase.html" src="https://kerchinfo.com/wp-content/uploads/2018/06/kerch_info_icase_reklamanew.jpg">
	
<img class="hidden" alt="https://apex-crimea.com" src="https://pp.userapi.com/c845122/v845122828/3b62b/yMgBimk5hAc.jpg">
	
</div></div></div></div></div>	
	<!--<iframe style="height:400px; width: 240px" src="https://kerchinfo.com/wp-content/themes/directory2-child/Untitled-2.html" frameborder="0"  scrolling="no" allowfullscreen></iframe>  -->
    
</div>
                </div>
                
                <!-- ПРАВЫЙ САЙДБАР -->
<div id="secondary-right" class="sidebar-right-area" role="complementary">
<div id="rpwe_widget-6" class="widget-container rpwe_widget recent-posts-extended"><div class="widget"><div class="widget-title"><h3>ПОСЛЕДНИЕ НОВОСТИ</h3></div><div class="widget-content"><div  class="rpwe-block widgetTitleH3"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/v-kerchi-pozharnye-provodyat-profilakticheskie-rejdy.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2018/07/mchs-40x40.jpg" alt="В Керчи пожарные проводят профилактические рейды"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/v-kerchi-pozharnye-provodyat-profilakticheskie-rejdy.html" title="Ссылка на В Керчи пожарные проводят профилактические рейды" rel="bookmark">В Керчи пожарные проводят профилактические рейды</a></h3><time class="rpwe-time published" datetime="2018-07-04T10:57:39+00:00">04.07.2018 в 10:57</time><div class="rpwe-summary">В условиях летного пожароопасного периода на территории Крыма проводятся профилактические мероприятия &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/grafik-priema-grazhdan-sotrudnikami-mvd-kerchi-na-iyul.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2016/06/IMG_9960-40x40.jpg" alt="График приема граждан сотрудниками МВД Керчи на июль"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/grafik-priema-grazhdan-sotrudnikami-mvd-kerchi-na-iyul.html" title="Ссылка на График приема граждан сотрудниками МВД Керчи на июль" rel="bookmark">График приема граждан сотрудниками МВД Керчи на июль</a></h3><time class="rpwe-time published" datetime="2018-07-04T10:28:19+00:00">04.07.2018 в 10:28</time><div class="rpwe-summary">Управление МВД России по г. Керчи информирует о графике приема &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/v-kerchi-poyavilas-novaya-detskaya-ploshhadka.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2018/07/v-kerchi-poyavilas-novaya-detskaya-ploshhadka-5-40x40.jpg" alt="В Керчи появилась новая детская площадка (ВИДЕО)"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/v-kerchi-poyavilas-novaya-detskaya-ploshhadka.html" title="Ссылка на В Керчи появилась новая детская площадка (ВИДЕО)" rel="bookmark">В Керчи появилась новая детская площадка (ВИДЕО)</a></h3><time class="rpwe-time published" datetime="2018-07-04T10:19:17+00:00">04.07.2018 в 10:19</time><div class="rpwe-summary">Во дворе дома 32 по улице Гагарина появилась новая детская &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/za-dvizheniem-mezhdugorodnix-avtobusov-na-avtovokzale-kerchi-mozhno-sledit-onlajn.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2017/01/kerchinfo.com-40-40x40.jpg" alt="За движением междугородних автобусов на автовокзале Керчи можно следить онлайн"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/za-dvizheniem-mezhdugorodnix-avtobusov-na-avtovokzale-kerchi-mozhno-sledit-onlajn.html" title="Ссылка на За движением междугородних автобусов на автовокзале Керчи можно следить онлайн" rel="bookmark">За движением междугородних автобусов на автовокзале Керчи можно следить онлайн</a></h3><time class="rpwe-time published" datetime="2018-07-04T10:12:46+00:00">04.07.2018 в 10:12</time><div class="rpwe-summary">В таблице с доступной информацией можно посмотреть номер рейса, направление &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div></div><div id="custom_html-19" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>ПОДПИСАТЬСЯ НА НОВОСТИ</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><form style="padding:3px;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=kerchinfo/news', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Введите ваш email:</p><p><input type="text" style="width:100%;background:#ef2236;color:#FFF; border-radius:5px;" name="email"/></p><input type="hidden" value="kerchinfo/news" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Подписаться" /></form></div></div></div></div><div id="ait-newest-item-2" class="widget-container widget_newest_item"><div class="widget"><div class="widget-title"><h3>Новое в каталоге КерчьИНФО</h3></div><div class="widget-content"><div class="items-container layout-grid"><div class="content"><div class="item-container "><div class="content"><a href="https://kerchinfo.com/item/agenstvo-nedvizhimosti-cezar" title="Агентство недвижимости "Цезарь""><h4>Агентство недвижимости "Цезарь"</h4><span class="thumb-icon"><img src="https://kerchinfo.com/wp-content/uploads/2018/03/catalog_stok_icon.jpg" alt="Агентство недвижимости "Цезарь"" /></span></a><div class="review-stars-container"><div class="content"></div></div><span></span></div></div></div></div></div></div></div><div id="recent-comments-2" class="widget-container widget_recent_comments"><div class="widget"><div class="widget-title"><h3>Свежие комментарии</h3></div><div class="widget-content"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Лариса Мягких</span> к записи <a href="https://kerchinfo.com/novye-nomera-telefonov-goryachej-linii-sergeya-aksenova.html#comment-2531">Новые номера телефонов горячей линии Сергея Аксенова</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://my.mail.ru/mail/shkodin1950/' rel='external nofollow' class='url'>владимир шкодин</a></span> к записи <a href="https://kerchinfo.com/pyat-krymskix-poselkov-priznany-odnimi-iz-samyx-nedorogix-kurortov-v-rossii.html#comment-2530">Пять крымских поселков признаны одними из самых недорогих курортов в России</a></li><li class="recentcomments"><span class="comment-author-link">Сергей Слесарчук</span> к записи <a href="https://kerchinfo.com/s-krymskogo-mosta-sduvaet-fury-ocherednoj-internet-fejk.html#comment-2529">С Крымского моста сдувает фуры: очередной интернет-фейк</a></li></ul></div></div></div><div id="custom_html-12" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>КерчьИНФО в соц сетях</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, no_cover: 1, color1: 'F5F5F5'}, 51377191);
</script>
</div></div></div></div>
<div id="topcomm-widget-2" class="widget-container topcomm"><div class="widget">
<div class="widget-title"><h2 class="topCommentsUser">ТОП 3 КОММЕНТАТОРОВ НОВОСТЕЙ</h2></div><div class="widget-content">
<ul class="topCommentsLists">
<li><a href='https://kerchinfo.com/avtory-kommentariev?myAuthorInfo=261' rel='nofollow'><img class="tcwGravatar" src="https://www.gravatar.com/avatar/b9bda04d7d5e7fb3de3acbdde9101b9c?size=35&default=monsterid" alt ="владимир шкодин" title="владимир шкодин" /> владимир шкодин</a></li>
<li><a href='https://kerchinfo.com/avtory-kommentariev?myAuthorInfo=0' rel='nofollow'><img class="tcwGravatar" src="https://www.gravatar.com/avatar/92a3bdc556d1dbaaa2d049ada8462937?size=35&default=monsterid" alt ="Лариса Мягких" title="Лариса Мягких" /> Лариса Мягких</a></li>
</ul>
</div></div></div>
<div id="custom_html-18" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>ТОП 3 ПО ОТЗЫВАМ КАТАЛОГА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget">В этом месяце еще не было отзывов. <a href="https://kerchinfo.com/katalog-predpriyatij">Будь первым.</a></div></div></div></div></div>
				</div><!-- .elements-sidebar-wrap -->
				</div><!-- .grid-main -->
			</div><!-- .elements-with-sidebar -->


				<section id="elm-counters-_e7452eef8f3822-main" class="elm-main elm-counters-main ">

					<div class="elm-wrapper elm-counters-wrapper">


<div id="elm-counters-_e7452eef8f3822" class="elm-counters counter-type-gauge">
</div>

<script id="elm-counters-_e7452eef8f3822-script" type="text/javascript">
jQuery(window).load(function(){
	var AitElement_e7452eef8f3822 = {"defaults":{"@display":true,"title":{"ru_RU":""},"description":{"ru_RU":""},"headAlign":"align-center","customClass":"","customWidth":"","@bg":{"color":"","opacity":"100%","image":"","repeat":"repeat","position":"top center","scroll":"scroll"},"titlesAltColor":"","textAltColor":"","linkAltColor":"","lightAltColor":"","margin-top":"","padding-top":"","padding-bottom":"","margin-bottom":"","chartType":"","counterDimension":"122","counterThickness":"45","counters":[],"counterBottomColor":"#f6f6f6","counterBaseColor":"#d05756","@columns-element-index":"","@columns-element-column-index":"","@element-user-description":""},"current":{"@display":"1","chartType":"gauge","counterDimension":"122","counterThickness":"45","counters":"","@columns-element-index":"","@columns-element-column-index":"","@element-user-description":"","@enabledAdvanced":"0","title":"","description":"","headAlign":"align-center","customClass":"","customWidth":"","@bg":{"color":"","opacity":"100%","image":"","repeat":"repeat","position":"top center","scroll":"scroll"},"titlesAltColor":"","textAltColor":"","linkAltColor":"","lightAltColor":"","margin-top":"","padding-top":"","padding-bottom":"","margin-bottom":"","counterBottomColor":"#f6f6f6","counterBaseColor":"#d05756"},"paths":{"root":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2\/ait-theme\/elements\/counters","css":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2\/ait-theme\/elements\/counters\/design\/css","js":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2\/ait-theme\/elements\/counters\/design\/js","img":false}};
	AitElement_e7452eef8f3822.current.frontColor = "#113d5f";
	AitElement_e7452eef8f3822.current.backColor = "rgba(0, 0, 0, 0.1)";

		AitElement_e7452eef8f3822.current.progressive = true;
		if(!isResponsive(1024)){
			jQuery("#elm-counters-_e7452eef8f3822-main").waypoint(function(){
				jQuery("#elm-counters-_e7452eef8f3822-main").addClass('load-finished');
				jQuery("#elm-counters-_e7452eef8f3822 .counter").charts(AitElement_e7452eef8f3822);
			}, { triggerOnce: true, offset: "95%" });
		} else {
			AitElement_e7452eef8f3822.current.progressive = false;
			jQuery("#elm-counters-_e7452eef8f3822-main").addClass('load-finished');
			jQuery("#elm-counters-_e7452eef8f3822 .counter").charts(AitElement_e7452eef8f3822);
		}
});
</script>

					</div><!-- .elm-wrapper -->

				</section>
	</div><!-- .main-sections -->
</div><!-- #main .elements -->



	<footer id="footer" class="footer">

		<div class="footer-widgets">
			<div class="footer-widgets-wrap grid-main">
				<div class="footer-widgets-container">


																		<div class="widget-area __footer-0 widget-area-1">
<div id="custom_html-5" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>Контакты КерчьИНФО</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><b>+7 (978) 225-75-40</b><br/> (Viber, WhatsApp, Telegram) 
<br/>e-mails: <br/>
Редакция - <b>admin@kerchinfo.com</b> <br/>
Реклама - <b>reklama@kerchinfo.com</b><br/>
Адрес: <b>г. Керчь, ул. Мирошника 1Б </b><br/>
Сетевое издание КерчьИНФО зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 09 июня 2018 года. Свидетельство о регистрации ЭЛ № ФС 77 - 73071. <br/>
Настоящий ресурс содержит материалы 18+. Использование материалов сайта без согласия Редакции запрещено.</div></div></div></div>						</div>
																		<div class="widget-area __footer-1 widget-area-2">
<div id="custom_html-7" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>Справочник предприятий</h3></div><div class="widget-content"><div class="textwidget custom-html-widget">Справочник КЕРЧЬИНФО — интернет-каталог организаций и предприятий Керчи в котором мы постарались собрать актуальную и полную информацию о фирмах и компаниях. Ваша организация в нашем справочнике — это реклама для продвижения Вашего бизнеса в интернете!</div></div></div></div>						</div>
																		<div class="widget-area __footer-2 widget-area-3">
<div id="rcl-primary-panel-3" class="widget-container rcl-primary-panel"><div class="widget"><div class="widget-title"><h3>Панель управления</h3></div><div class="widget-content"><div class="rcl-loginform rcl-loginform-full panel_lk_recall "><div class="rcl-widget-buttons"><div class="rcl-widget-button"><a href="#" class="recall-button rcl-login"><i class="fa fa-sign-in"></i><span>Вход</span></a></div></div></div></div></div></div>						</div>
																		<div class="widget-area __footer-3 widget-area-4">
<div id="custom_html-9" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><!-- no widget title --></div><div class="widget-content"><div class="textwidget custom-html-widget"><h1 class="myH1">КерчьИНФО <br/> новостной портал города Керчь</h1>

<a target="_blank" href="http://feeds.feedburner.com/kerchinfo/news" title="Подписаться на мой фид" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/kerchinfo/news" title="Подписаться на мой фид" rel="alternate" type="application/rss+xml"> Подписаться на ленту новостей</a></div></div></div></div>						</div>

				</div>
			</div>
		</div>

		<div class="site-footer">
			<div class="site-footer-wrap grid-main">
<div class="nav-menu-container nav-menu-footer megaWrapper"><ul id="menu-bottom_menu" class="ait-megamenu"><li id="menu-item-82707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kerchinfo.com/reklamodatelyam">Рекламодателям</a></li>
<li id="menu-item-90788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/pereprava">Переправа</a></li>
<li id="menu-item-90786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kerchinfo.com/account">Личный кабинет</a></li>
<li id="menu-item-72615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi">Эксперты Керчи</a></li>
<li id="menu-item-72617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/interview">Керчане</a></li>
</ul></div>				<div class="footer-text"><p>© 2018 Copyright by kerchinfo.com</p>
<!--LiveInternet counter-->
<p><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script></p>
<!--/LiveInternet-->
<p>&nbsp;</p></div>
			</div>
		</div>

	</footer><!-- /#footer -->
</div><!-- /#page -->

<div id="rcl-overlay"></div>
        <div id="rcl-popup"></div><div class="rcl-loginform rcl-loginform-full panel_lk_recall floatform"><a href="#" class="close-popup"><i class="fa fa-times-circle"></i></a>	
<div class="form-tab-rcl" id="login-form-rcl" style="display:block;">
    <div class="form_head">
        <div class="form_auth form_active">Авторизация</div>
            </div>

    <div class="form-block-rcl"></div>
    
        
    <form action="https://kerchinfo.com/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html?action-rcl=login" method="post">
        <div class="form-block-rcl default-field">
            <input required type="text" placeholder="Логин" value="" name="user_login">
            <i class="fa fa-user"></i>
            <span class="required">*</span>
        </div>
        <div class="form-block-rcl default-field">
            <input required type="password" placeholder="Пароль" value="" name="user_pass">
            <i class="fa fa-lock"></i>
            <span class="required">*</span>
        </div>
        <div class="form-block-rcl">
            <div class="ulogin_block"><div class="ulogin_label">Войти с помощью: <br/>&nbsp;</div><div id=uLogin11986033 class="ulogin_panel" data-uloginid="1b1452d9" data-ulogin="redirect_uri=https%3A%2F%2Fkerchinfo.com%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fkerchinfo.com%252Fpod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin11986033')</script>			<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_474753584" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeUwE0UAAAAANjt6kpmRk8O_UDsZvjNjPOqrevf" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
            <div class="default-field rcl-field-input type-checkbox-input">
                <div class="rcl-checkbox-box">
                    <input type="checkbox" id="chck_remember" class="checkbox-custom" value="1" name="rememberme">
                    <label class="block-label" for="chck_remember">Запомнить</label>
                </div>
            </div>
        </div>
        <div class="form-block-rcl">
            <input type="submit" class="recall-button link-tab-form" name="submit-login" value="Вход">
            <a href="#" class="link-remember-rcl link-tab-rcl ">Потеряли пароль?</a>
            <input type="hidden" id="_wpnonce" name="_wpnonce" value="13d91f70b5" /><input type="hidden" name="_wp_http_referer" value="/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html" />            <input type="hidden" name="redirect_to" value="https://kerchinfo.com/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html">
        </div>
    </form>
</div>
<div class="form-tab-rcl" id="remember-form-rcl">
	<div class="form_head form_rmmbr">
            <a href="#" class="link-login-rcl link-tab-rcl ">Авторизация</a>
            	</div>
    <span class="form-title">Генерация пароля</span>

    <div class="form-block-rcl"></div>

            <form action="https://kerchinfo.com/wp-login.php?action=lostpassword" method="post">
            <div class="form-block-rcl default-field">
                <input required type="text" placeholder="Логин или E-mail" value="" name="user_login">
                <i class="fa fa-key"></i>
            </div>
            <div class="form-block-rcl">
                			<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1870931479" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeUwE0UAAAAANjt6kpmRk8O_UDsZvjNjPOqrevf" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>            </div>
            <div class="form-block-rcl">
                <input type="submit" class="recall-button link-tab-form" name="remember-login" value="Получить новый пароль">
                <input type="hidden" id="_wpnonce" name="_wpnonce" value="acb757115f" /><input type="hidden" name="_wp_http_referer" value="/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html" />                <input type="hidden" name="redirect_to" value="https://kerchinfo.com/pod-kerchyu-razbilas-mashina-skoroj-pomoshhi-est-zhertvy.html?action-rcl=remember&remember=success">
            </div>
        </form>
    </div>

</div><script>rcl_do_action("rcl_login_form","floatform")</script>Запросов: 182 | Время: 2,0 сек. | MemoryPHP: 28.18mb <link rel='stylesheet' id='lps-style-css'  href='https://kerchinfo.com/wp-content/plugins/latest-post-shortcode/assets/css/style.css?ver=7.4' type='text/css' media='' />
<link rel='stylesheet' id='ulogin-style-css'  href='https://kerchinfo.com/wp-content/plugins/ulogin/css/ulogin.css?ver=2fe401e67194c0f0461caf8fa4a04e71' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","postID":"95994","nonce":"f1b36b5689"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.11'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp-script.js?ver=2.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","counter_selector":".count-box","button_selector":".wp_ulike_btn","general_selector":".wp_ulike_general_class","button_type":"text","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2-child/design/js/myScripts.js?ver=1527672597'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/ait/ait.js?ver=2.21.1512461177'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/@framework/admin/assets/libs/datepicker/jquery-ui-i18n.min.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/comment-reply.min.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery.selectbox-0.2.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery.select2-3.5.1.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery.raty-2.5.2.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery-waypoints-2.0.3.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery.infieldlabel-0.1.4.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/gmap3.min.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/gmap3.infobox.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/mobile.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/menu.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/portfolio-item.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/custom.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/marker-clusterer/markerclusterer-plus.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/script.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/elements/counters/design/js/jquery.charts.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-advanced-search/design/js/search-box.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-shortcodes/assets/js/rule-btn.js?ver=2fe401e67194c0f0461caf8fa4a04e71'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=7.4'></script>
<script async="async" type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeUwE0UAAAAANjt6kpmRk8O_UDsZvjNjPOqrevf","theme":"light","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/google-captcha/js/script.js?ver=1.36'></script>
<script>rcl_do_action("rcl_footer")</script><div id="mistape_dialog" data-mode="confirm" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="95994" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>


</body>
</html>
