<!doctype html>
<!--[if IE 8]>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#"  class="lang-ru_RU  ie ie8">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#" class="lang-ru_RU ">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=0" />
	<meta property="og:image" content="https://kerchinfo.com/wp-content/uploads/2018/04/logo_kerchinfo.png" />
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://kerchinfo.com/xmlrpc.php" />	

		<link href="https://kerchinfo.com/wp-content/uploads/2018/01/favicon.png" rel="icon" type="image/x-icon" />

	<title>У берегов Керчи нашли обломки корабля времен Великой Отечественной войны (ФОТО) - КерчьИНФО — новости Керчи</title>

	


<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://kerchinfo.com/u-beregov-kerchi-nashli-oblomki-katernogo-tralshhika-vremen-velikoj-otechestvennoj-vojny.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="У берегов Керчи нашли обломки корабля времен Великой Отечественной войны (ФОТО) - КерчьИНФО — новости Керчи" />
<meta property="og:description" content="Обнаружены обломки катерного тральщика, который вез подкрепление защитникам Крыма в 1943 году. Участники региональной общественной &hellip;" />
<meta property="og:url" content="https://kerchinfo.com/u-beregov-kerchi-nashli-oblomki-katernogo-tralshhika-vremen-velikoj-otechestvennoj-vojny.html" />
<meta property="og:site_name" content="КерчьИНФО — новости Керчи" />
<meta property="article:publisher" content="https://www.facebook.com/groups/kerchinfo/?source_id=1525434601113751" />
<meta property="article:tag" content="«Батарея 29 БИС»" />
<meta property="article:tag" content="александр елкин" />
<meta property="article:tag" content="катерный тральщик" />
<meta property="article:tag" content="Эльтигенский десант" />
<meta property="article:section" content="Главные новости" />
<meta property="article:published_time" content="2018-10-22T10:39:15+00:00" />
<meta property="article:modified_time" content="2018-10-22T10:44:25+00:00" />
<meta property="og:updated_time" content="2018-10-22T10:44:25+00:00" />
<meta property="og:image" content="https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo-tralshik-2.jpg" />
<meta property="og:image:secure_url" content="https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo-tralshik-2.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1274" />
<meta property="og:image:alt" content="катерный тральщик батарея 29 бис" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Обнаружены обломки катерного тральщика, который вез подкрепление защитникам Крыма в 1943 году. Участники региональной общественной [&hellip;]" />
<meta name="twitter:title" content="У берегов Керчи нашли обломки корабля времен Великой Отечественной войны (ФОТО) - КерчьИНФО — новости Керчи" />
<meta name="twitter:site" content="@KerchInfo" />
<meta name="twitter:image" content="https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo-tralshik-2.jpg" />
<meta name="twitter:creator" content="@KerchInfo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/kerchinfo.com\/","sameAs":["https:\/\/www.facebook.com\/groups\/kerchinfo\/?source_id=1525434601113751","https:\/\/www.instagram.com\/kerchinfo\/","https:\/\/www.youtube.com\/channel\/UCEVibXKl4ht2UopNfGUtLhQ","https:\/\/twitter.com\/KerchInfo"],"@id":"https:\/\/kerchinfo.com\/#organization","name":"\u041a\u0435\u0440\u0447\u044c\u0418\u041d\u0424\u041e","logo":"https:\/\/kerchinfo.com\/wp-content\/uploads\/2018\/04\/kerchinfo_new_logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КерчьИНФО — новости Керчи &raquo; Лента" href="https://kerchinfo.com/feed" />
<link rel="alternate" type="application/rss+xml" title="КерчьИНФО — новости Керчи &raquo; Лента комментариев" href="https://kerchinfo.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="КерчьИНФО — новости Керчи &raquo; Лента комментариев к &laquo;У берегов Керчи нашли обломки корабля времен Великой Отечественной войны (ФОТО)&raquo;" href="https://kerchinfo.com/u-beregov-kerchi-nashli-oblomki-katernogo-tralshhika-vremen-velikoj-otechestvennoj-vojny.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kerchinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f1e0d1d6da71b634f586b1dc002d76e1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='ait-advanced-filters-css'  href='https://kerchinfo.com/wp-content/plugins/ait-advanced-filters/design/css/advanced-filters.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<link rel='stylesheet' id='ait-claim-listing-frontend-css'  href='https://kerchinfo.com/wp-content/plugins/ait-claim-listing/design/css/frontend.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='screen' />
<link rel='stylesheet' id='ait-get-directions-frontend-css'  href='https://kerchinfo.com/wp-content/plugins/ait-get-directions/design/css/frontend.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='screen' />
<link rel='stylesheet' id='ait-item-extension-frontend-css'  href='https://kerchinfo.com/wp-content/plugins/ait-item-extension/design/css/frontend.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='screen' />
<link rel='stylesheet' id='gglcptch-css'  href='https://kerchinfo.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kerchinfo.com/wp-includes/css/dashicons.min.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://kerchinfo.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://kerchinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-social-polls-css'  href='https://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://kerchinfo.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://kerchinfo.com/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox-css'  href='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/colorbox/colorbox.min.css?ver=1.4.27' type='text/css' media='all' />
<link rel='stylesheet' id='element-placeholder-css'  href='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/ait/element-placeholder.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-selectbox-css'  href='https://kerchinfo.com/wp-content/themes/directory2/design/css/libs/jquery.selectbox.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-select2-css'  href='https://kerchinfo.com/wp-content/themes/directory2/design/css/libs/jquery.select2-3.5.1.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kerchinfo.com/wp-content/themes/directory2/design/css/libs/font-awesome.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/jquery-ui-css/jquery-ui.css?ver=1.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='elm-header-map-base-css'  href='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/elements/header-map/design/css/base-style.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://kerchinfo.com/wp-content/themes/directory2-child/style.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='directory2-child-css'  href='https://kerchinfo.com/wp-content/themes/directory2-child/design/css/myClass.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-titleFont-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&#038;subset=cyrillic-ext%2Cgreek%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Clatin%2Cvietnamese&#038;ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-mainFont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=cyrillic-ext%2Cgreek%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Clatin%2Cvietnamese&#038;ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<link rel='stylesheet' id='ait-theme-main-base-style-css'  href='https://kerchinfo.com/wp-content/uploads/cache/directory2-child/base-2.21.1512461177.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='ait-theme-main-style-css'  href='https://kerchinfo.com/wp-content/uploads/cache/directory2-child/style-2.21.1512461177.css?ver=2.21.1512461177' type='text/css' media='all' />
<style id='ait-theme-main-style-inline-css' type='text/css'>
#elm-header-map-3-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-header-map-3-main .carousel-bottom-arrows{margin-top:;}#elm-header-map-3-main.fullsize #elm-header-map-3 .google-map-container{border-left-width:0px;border-right-width:0px;}.elm-header-map-3{clear:both;}#elm-header-video-4{height:500px;}#elm-header-video-4 .video-overlay{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}.elm-header-video-4{clear:both;}#elm-widget-area-_e7778efc92aa598-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-widget-area-_e7778efc92aa598-main .carousel-bottom-arrows{margin-top:;}.elm-widget-area-_e7778efc92aa598{clear:both;}#elm-content-7-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-content-7-main .carousel-bottom-arrows{margin-top:;}.elm-content-7{clear:both;}#elm-text-_e4ae802d045efb8-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-text-_e4ae802d045efb8-main .carousel-bottom-arrows{margin-top:;}.elm-text-_e4ae802d045efb8{clear:both;}#elm-widget-area-_e0881373d3622c8-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-widget-area-_e0881373d3622c8-main .carousel-bottom-arrows{margin-top:;}.elm-widget-area-_e0881373d3622c8{clear:both;}#elm-comments-8-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-comments-8-main .carousel-bottom-arrows{margin-top:;}.elm-comments-8{clear:both;}#elm-counters-_e7452eef8f3822-main{background-image:none;background-repeat:repeat;background-attachment:scroll;background-position:top center;}#elm-counters-_e7452eef8f3822-main .carousel-bottom-arrows{margin-top:;}#elm-counters-_e7452eef8f3822.counter-type-gauge .counter-description{width:122px;}#elm-counters-_e7452eef8f3822.counter-type-line canvas{height:45px;}#elm-counters-_e7452eef8f3822.counter-type-line .counter-display{line-height:45px;}#elm-counters-_e7452eef8f3822.counter-type-line .counter-title{line-height:45px;font-size:37px;}#elm-counters-_e7452eef8f3822.counter-type-textbox .counter-display{min-width:122px;border-width:45px;border-color:#f6f6f6;}#elm-counters-_e7452eef8f3822.counter-type-textbox .type-text{color:#d05756;}#elm-counters-_e7452eef8f3822.counter-type-textbox .counter-title{color:#d05756;}.elm-counters-_e7452eef8f3822{clear:both;}
</style>
<link rel='stylesheet' id='ait-preloading-effects-css'  href='https://kerchinfo.com/wp-content/uploads/cache/directory2-child/preloading-2.21.1512461177.css?ver=2.21.1512461177' type='text/css' media='all' />
<link rel='stylesheet' id='ait-typography-style-css'  href='https://kerchinfo.com/wp-content/uploads/cache/directory2-child/typography-2.21.1512461177-ru_RU.css?ver=2.21.1512461177' type='text/css' media='all' />
<style id='ait-typography-style-inline-css' type='text/css'>
.ait-megamenu{
visibility:visible;
}

.titleWebCam h2{
min-height:65px;
max-height:65px;
background:#113d5f;
font-size:22px;
padding:10px;
margin-bottom:0;
color:#FFF;
}

.titleWebCam h2:hover{
	cursor:pointer;
}

.titleWebCam img{
max-height:400px;
}
</style>
<link rel='stylesheet' id='ait-advanced-search-css'  href='https://kerchinfo.com/wp-content/plugins/ait-advanced-search/design/css/ait-advanced-search.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var AitSettings = {"home":{"url":"https:\/\/kerchinfo.com"},"ajax":{"url":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","actions":[]},"paths":{"theme":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2-child","css":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2-child\/design\/css","js":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2-child\/design\/js","img":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2\/design\/img"},"l10n":{"datetimes":{"dateFormat":"dd.mm.yy","startOfWeek":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?language=ru&#038;key=AIzaSyA7VW3LlErrbPYRk-yfGSdgjnaMzK6DAeo&#038;libraries=places&#038;ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/colorbox/jquery.colorbox.min.js?ver=1.4.27'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-get-directions/design/js/libs/RouteBoxer.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-get-directions/design/js/script.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-item-reviews/design/js/stars.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://kerchinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kerchinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kerchinfo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://kerchinfo.com/?p=109871' />
<link rel="alternate" type="application/json+oembed" href="https://kerchinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkerchinfo.com%2Fu-beregov-kerchi-nashli-oblomki-katernogo-tralshhika-vremen-velikoj-otechestvennoj-vojny.html" />
<link rel="alternate" type="text/xml+oembed" href="https://kerchinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkerchinfo.com%2Fu-beregov-kerchi-nashli-oblomki-katernogo-tralshhika-vremen-velikoj-otechestvennoj-vojny.html&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33521268 = new Ya.Metrika({
                    id:33521268,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33521268" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


    
    <link rel="stylesheet" href="https://kerchinfo.com/wp-content/themes/directory2-child/design/css/myClass.css?ver=1.4.8" />
    
    <script src="https://kerchinfo.com/wp-content/themes/directory2-child/design/js/jquery.mixitup.js"></script>  
    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css" /> 
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script> 
    
	<script src="https://cdn.gravitec.net/storage/bfddf546662acbea5aaee2f303797365/client.js" async></script>


	<meta name="msvalidate.01" content="D7A84810CD169F402B1539B4B717C744" />	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1213747296938503",
          enable_page_level_ads: true
     });
</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/3e069e48ad6d31dda90ac77376f9c49c_1.js" async></script>    
</head>


<body class="post-template-default single single-post postid-109871 single-format-standard element-sidebars-boundary-start element-widget-area element-content element-text element-comments element-sidebars-boundary-end element-counters element-page-title element-seo element-header-map element-header-video right-sidebar left-sidebar layout-wide sticky-menu-enabled search-form-input-radius-disabled search-form-input-one-disabled reviews-enabled breadcrumbs-enabled search">
	
	<div id="page" class="hfeed page-container header-one">

		
			<script type="text/javascript">
				
				//обработка слайдера банеров по принципу добавления и удаления класса hidden
				var col_bannerov = 1; //кол-во баннеров
				var delayTime = 0;
				if(col_bannerov>1){
					
					function EAM_H1(tek_elem,col_bannerov){ //функция обрабоки смены баннеров
						
						jQuery('.EAM_H1').addClass('hidden'); //сначала все баннеры в боксе скрываем
						jQuery('.EAM_H1_'+tek_elem).removeClass('hidden');	 //теперь показываем нужный банер = tek_elem	
						
						delayTime = jQuery('.EAM_H1_'+tek_elem+' img').attr('id')*1000;
						if(delayTime==0)
							delayTime = 5000;
						$('.succes').html(delayTime);	
						
						tek_elem ++; // увеличиваем перем. для смены след. баннера
						
						if(tek_elem==col_bannerov) //если индекс тек. элемента (баннера) равен максимальному, то начинаем крутить сначала 
							tek_elem = 1; //на начало
						
						setTimeout(function(){EAM_H1(tek_elem,col_bannerov)}, delayTime); //каждыйе n сек. запускаем функцию (смена баннера) получаеться от сек. зависит время пред. баннера
							
					}
					
					EAM_H1(0,col_bannerov); //первый запуск функции
					
				}
            </script>
		<div id="EAM_H1 eam" class="eam_box"></div>        
		<header id="masthead" class="site-header">

			<div class="top-bar">
				<div class="grid-main">

					<div class="top-bar-tools">
<div class="social-icons">
	<ul><!--
			--><li>
				<a href="https://vk.com/kerchinfo" target="_blank" class="icon-1" onmouseover="this.style.backgroundColor='#205bbe'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-vk"></i>
					<span class="s-title">ВК</span>
				</a>
			</li><!--
			--><li>
				<a href="https://www.facebook.com/groups/kerchinfo/?source_id=1525434601113751" target="_blank" class="icon-2" onmouseover="this.style.backgroundColor='#3b5998'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-facebook"></i>
					<span class="s-title">Facebook</span>
				</a>
			</li><!--
			--><li>
				<a href="https://twitter.com/KerchInfo" target="_blank" class="icon-3" onmouseover="this.style.backgroundColor='#00aced'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-twitter"></i>
					<span class="s-title">Twitter</span>
				</a>
			</li><!--
			--><li>
				<a href="https://www.youtube.com/channel/UCEVibXKl4ht2UopNfGUtLhQ" target="_blank" class="icon-4" onmouseover="this.style.backgroundColor='#bb0000'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-youtube"></i>
					<span class="s-title">YouTube</span>
				</a>
			</li><!--
			--><li>
				<a href="https://ok.ru/kerchinfo" target="_blank" class="icon-5" onmouseover="this.style.backgroundColor='#da9600'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-odnoklassniki"></i>
					<span class="s-title">OK</span>
				</a>
			</li><!--
			--><li>
				<a href="https://www.instagram.com/kerchinfo/" target="_blank" class="icon-6" onmouseover="this.style.backgroundColor=''" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-instagram"></i>
					<span class="s-title">Instagram</span>
				</a>
			</li><!--
			--><li>
				<a href="https://plus.google.com/+%D0%9A%D0%B5%D1%80%D1%87%D1%8C%D0%98%D0%9D%D0%A4%D0%9E" target="_blank" class="icon-7" onmouseover="this.style.backgroundColor='#a91212'" onmouseout="this.style.backgroundColor=''">
					<i class="fa fa-google-plus"></i>
					<span class="s-title">Google+</span>
				</a>
			</li><!--
	--></ul>
</div>

<div class="header-resources">

	<span class="resources-data">
		<span class="resources-count">396</span>
		<span class="resources-text">Ресурсы</span>
	</span>
	<a href="https://kerchinfo.com/u-beregov-kerchi-nashli-oblomki-katernogo-tralshhika-vremen-velikoj-otechestvennoj-vojny.html" class="resources-button ait-sc-button">Добавить</a>

</div>
					</div>
					<p class="site-description">новости и афиша города, новости Керченского моста и трассы Таврида, паромная переправа порт Крым — порт Кавказ</p>
					                                            
				</div>
			</div>
				<div class="header-container grid-main">

					<div class="site-logo">
						<a href="https://kerchinfo.com/" title="КерчьИНФО — новости Керчи" rel="home"><img src="https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo_new_logo.png" alt="logo" /></a>

					</div>

					<div class="menu-container">
						<nav class="main-nav menu-hidden" data-menucollapse=968>

							<div class="main-nav-wrap">
								<h3 class="menu-toggle">Меню</h3>
<div class="nav-menu-container nav-menu-main megaWrapper"><ul id="menu-top-menu" class="ait-megamenu"><li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://kerchinfo.com">НОВОСТИ</a>
<ul class="sub-menu">
	<li id="menu-item-72619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://kerchinfo.com/category/main">Главные новости</a></li>
	<li id="menu-item-72620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/novosti/jkh">ЖКХ</a></li>
	<li id="menu-item-72621" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/novosti/kyltyra">Культура</a></li>
	<li id="menu-item-72622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/novosti/obschestvo">Общество</a></li>
	<li id="menu-item-72623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/novosti/incident">Происшествия</a></li>
	<li id="menu-item-107620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/prokuratura-informiruet">Прокуратура информирует<span class="menu-item-description">Новости и сообщения Керченской городской прокуратуры</span></a></li>
	<li id="menu-item-72624" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/newsfeed/novosti/sport">Спорт</a></li>
	<li id="menu-item-72518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/video">Видео</a></li>
	<li id="menu-item-72523" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/fotoreportaj">Фоторепортаж</a></li>
</ul>
</li>
<li id="menu-item-72520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/kerchenskij-most">КРЫМСКИЙ МОСТ</a></li>
<li id="menu-item-72522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/trassa-tavrida">ТРАССА &#171;ТАВРИДА&#187;</a></li>
<li id="menu-item-92075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://kerchinfo.com/category/experty-kerchi">ЭКСПЕРТЫ КЕРЧИ</a>
<ul class="sub-menu">
	<li id="menu-item-92076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/khodakovsky">Братья Ходаковские</a></li>
	<li id="menu-item-93975" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/zvezdopad-vospominanij">Звездопад Воспоминаний</a></li>
	<li id="menu-item-93976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/kosmeticheskij-centr-mirra">Косметический Центр «MIRRA»</a></li>
	<li id="menu-item-92077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/oksana-troshina">Оксана Трошина</a></li>
	<li id="menu-item-92078" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi/svetlana-smirnova">Светлана Смирнова</a></li>
</ul>
</li>
<li id="menu-item-92079" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Гражданский актив Керчи" href="https://kerchinfo.com/category/grazhdanskij-aktiv">ГРАЖДАНСКИЙ АКТИВ</a></li>
<li id="menu-item-76772" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kerchinfo.com/katalog-predpriyatij">КАТАЛОГ</a></li>
<li id="menu-item-75601" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://kerchinfo.com/afisha-kerch">АФИША</a></li>
<li id="menu-item-90851" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Веб камеры Керчи" href="https://kerchinfo.com/veb-kamery">ВЕБ-КАМЕРЫ</a></li>
</ul></div>							</div>
						</nav>
					</div>

				</div>


			</header><!-- #masthead -->

		<div class="sticky-menu menu-container" >
			<div class="grid-main">
				<div class="site-logo">
					<a href="https://kerchinfo.com/" title="КерчьИНФО — новости Керчи" rel="home"><img src="https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo_new_logo.png" alt="logo" /></a>
				</div>
				<nav class="main-nav menu-hidden" data-menucollapse=968>
					<!-- wp menu here -->
				</nav>
			</div>
		</div> 






<div class="header-layout element-none-enabled">
	<div class="header-element-wrap">
	</div>
	<div class="header-search-wrap">
	</div>
</div>
<div id="main" class="elements">

	







	 
	  			 					
	 
	 
	 
	 

	 
						     
	 

	 
	 
	 
	 
	  			  				 

	 	 
	 
	  			 

	 				 











<div class="page-title share-enabled subtitle-missing">

	<div class="grid-main">
	<div class="grid-table">
	<div class="grid-row">
		<header class="entry-header ">
			<div class="entry-header-left">

			<div class="entry-title post-title">




	<span class="entry-date updated short-date">

		
					
		

		


			<time class="date" datetime="2018-10-22T10:39:15+00:00">
				<span class="link-day myClassForDate">
					22
				</span>
				<span class="link-month myClassForDate">
					Окт
				</span>
				<span class="link-year myClassForDate">
					2018
				</span>
               
                <p class="myClassForDate"><b>10:39</b></p>
              
			</time>


	</span>

				<div class="entry-title-wrap">


					<h1>У берегов Керчи нашли обломки корабля времен Великой Отечественной войны (ФОТО)</h1>
					

						<div class="entry-data">



							 		<span class="author vcard">
	<span class="auth-links">
		<a class="url fn n" href="https://kerchinfo.com/author/alexandra2" title="Смотреть все сообщения от Александра Волкова" rel="author">Опубликовано <span>Александра Волкова</span></a>
	</span>
</span>		
							
							
							
						</div>




				</div>
			</div>




			</div>

<div class="breadcrumb">
	<!-- <div class="grid-main"> -->
		<nav class="breadcrumbs"><span class="breadcrumbs-before">Вы здесь:</span> <span class="breadcrumb-begin"><a href="https://kerchinfo.com" title="КерчьИНФО — новости Керчи" rel="home" class="breadcrumb-begin">Главная</a></span> <span class="sep">/</span> <span class="breadcrumb-end">У берегов Керчи нашли обломки корабля времен Великой Отечественной войны (ФОТО)</span></nav>
	<!-- </div> -->
</div>

		</header><!-- /.entry-header -->

		<!-- page title social icons -->










<div class="page-title-social">
	<div class="page-share">

		<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
		<script src="//yastatic.net/share2/share.js"></script>
		<div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,moimir,viber,whatsapp,skype,telegram" data-counter=""></div>

		<div class="share-text">
			<span class="title">Поделиться</span> <span class="subtitle"> этой страницей</span>
		</div>


	</div>
</div>
		<!-- page title social icons -->

	</div>
	<div class="right-bck"></div>
	</div>
	</div>
</div>







	<div class="main-sections">


		<div class="elements-with-sidebar">
			<div class="grid-main">
			<div class="elements-sidebar-wrap">
				<div class="right-bck"></div>
				
                <!-- ЛЕВЫЙ САЙДБАР - скрываем на мобиле -->
                <div class="hidden-xs hidden-sm">
<div id="secondary-left" class="sidebar-left-area" role="complementary">
<div id="search-2" class="widget-container widget_search"><div class="widget"><div class="widget-title"><h3>ПОИСК НОВОСТЕЙ</h3></div><div class="widget-content"><div class="col-lg-12 searchForm">
    <form role="search" method="get" action="https://kerchinfo.com/" >
        <div class="row">
        	<span class="col-lg-9 col-md-9"><input type="text" class="searchInput" value="" name="s" id="s" placeholder="что ищем?" /></span>
        	<span class="col-lg-3 col-md-3"><input type="submit" class=" searchSubmit" value="найти" /></span>
        </div>
    </form>
</div></div></div></div>			<script type="text/javascript">
				
				//обработка слайдера банеров по принципу добавления и удаления класса hidden
				var col_bannerov = 3; //кол-во баннеров
				var delayTime = 0;
				if(col_bannerov>1){
					
					function EAM_L1(tek_elem,col_bannerov){ //функция обрабоки смены баннеров
						
						jQuery('.EAM_L1').addClass('hidden'); //сначала все баннеры в боксе скрываем
						jQuery('.EAM_L1_'+tek_elem).removeClass('hidden');	 //теперь показываем нужный банер = tek_elem	
						
						delayTime = jQuery('.EAM_L1_'+tek_elem+' img').attr('id')*1000;
						if(delayTime==0)
							delayTime = 5000;
						$('.succes').html(delayTime);	
						
						tek_elem ++; // увеличиваем перем. для смены след. баннера
						
						if(tek_elem==col_bannerov) //если индекс тек. элемента (баннера) равен максимальному, то начинаем крутить сначала 
							tek_elem = 1; //на начало
						
						setTimeout(function(){EAM_L1(tek_elem,col_bannerov)}, delayTime); //каждыйе n сек. запускаем функцию (смена баннера) получаеться от сек. зависит время пред. баннера
							
					}
					
					EAM_L1(0,col_bannerov); //первый запуск функции
					
				}
            </script>
		<div id="custom_html-28" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div id="EAM_L1 eam" class="eam_box"><noindex><a title="1" id="51" rel="nofollow" class="EAM_L1 nashBlock EAM_L1_1" target="_blank" href="https://vk.com/otdelkakerch"><img id="5" src="https://kerchinfo.com/eam/img/L1/ahtemka_otdelkakerch_new.png"></a></noindex><noindex><a title="2" id="29" rel="nofollow" class="EAM_L1 nashBlock EAM_L1_2" target="_blank" href="http://bospor-telecom.ru"><img id="5" src="https://kerchinfo.com/eam/img/L1/bospor_KerchINFO.jpg"></a></noindex></div></div></div></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-4" class="widget-container rpwe_widget recent-posts-extended"><div class="widget"><div class="widget-title"><h3>БИЗНЕС НОВОСТИ</h3></div><div class="widget-content"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/restavraciya-chugunnyx-stalnyx-i-akrilovyx-vann-v-kerchi.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2018/10/devushka-v-vannoi-45x45.jpg" alt="Реставрация чугунных, стальных и акриловых ванн в Керчи"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/restavraciya-chugunnyx-stalnyx-i-akrilovyx-vann-v-kerchi.html" title="Ссылка на Реставрация чугунных, стальных и акриловых ванн в Керчи" rel="bookmark">Реставрация чугунных, стальных и акриловых ванн в Керчи</a></h3><time class="rpwe-time published" datetime="2018-10-22T12:01:05+00:00">22.10.2018 в 12:01</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/luchshee-detyam.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="Лучшее – детям!" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/luchshee-detyam.html" title="Ссылка на Лучшее – детям!" rel="bookmark">Лучшее – детям!</a></h3><time class="rpwe-time published" datetime="2018-10-13T10:40:57+00:00">13.10.2018 в 10:40</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/natyazhnye-potolki-ot-340-rub-balkony-pod-klyuch-okna-na-lyuboj-vkus.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2018/10/trend_kerch-45x45.jpg" alt="Натяжные потолки от 340 руб. Балконы под ключ. Окна на любой вкус"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/natyazhnye-potolki-ot-340-rub-balkony-pod-klyuch-okna-na-lyuboj-vkus.html" title="Ссылка на Натяжные потолки от 340 руб. Балконы под ключ. Окна на любой вкус" rel="bookmark">Натяжные потолки от 340 руб. Балконы под ключ. Окна на любой вкус</a></h3><time class="rpwe-time published" datetime="2018-10-10T19:32:58+00:00">10.10.2018 в 19:32</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a class="afterCatHome" href="https://kerchinfo.com/category/bisness">Смотреть все в "Бизнес новости"</a></div></div></div>			<script type="text/javascript">
				
				//обработка слайдера банеров по принципу добавления и удаления класса hidden
				var col_bannerov = 3; //кол-во баннеров
				var delayTime = 0;
				if(col_bannerov>1){
					
					function EAM_L2(tek_elem,col_bannerov){ //функция обрабоки смены баннеров
						
						jQuery('.EAM_L2').addClass('hidden'); //сначала все баннеры в боксе скрываем
						jQuery('.EAM_L2_'+tek_elem).removeClass('hidden');	 //теперь показываем нужный банер = tek_elem	
						
						delayTime = jQuery('.EAM_L2_'+tek_elem+' img').attr('id')*1000;
						if(delayTime==0)
							delayTime = 5000;
						$('.succes').html(delayTime);	
						
						tek_elem ++; // увеличиваем перем. для смены след. баннера
						
						if(tek_elem==col_bannerov) //если индекс тек. элемента (баннера) равен максимальному, то начинаем крутить сначала 
							tek_elem = 1; //на начало
						
						setTimeout(function(){EAM_L2(tek_elem,col_bannerov)}, delayTime); //каждыйе n сек. запускаем функцию (смена баннера) получаеться от сек. зависит время пред. баннера
							
					}
					
					EAM_L2(0,col_bannerov); //первый запуск функции
					
				}
            </script>
		<div id="custom_html-29" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div id="EAM_L2 eam" class="eam_box"><noindex><a title="1" id="53" rel="nofollow" class="EAM_L2 nashBlock EAM_L2_1" target="_blank" href="http://trend-remont.ru/"><img id="5" src="https://kerchinfo.com/eam/img/L1/balkoni_i_okna-TREND.jpg"></a></noindex><noindex><a title="2" id="49" rel="nofollow" class="EAM_L2 nashBlock EAM_L2_2" target="_blank" href="https://kerchinfo.com/studiya-krasoty-dlya-lyubimyx-pitomcev.html"><img id="5" src="https://kerchinfo.com/eam/img/L2/V3-jWwHrZ7c.jpg"></a></noindex></div></div></div></div></div><div id="rpwe_widget-5" class="widget-container rpwe_widget recent-posts-extended"><div class="widget"><div class="widget-title"><h3>АВТОРСКАЯ КОЛОНКА</h3></div><div class="widget-content"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/spasibo-vsem-partneram-proekta-2-mesyaca-zhizni-s-nimfeej.html" title="Ссылка на Спасибо всем партнерам проекта «2 месяца жизни с НИМФЕЕЙ»" rel="bookmark">Спасибо всем партнерам проекта «2 месяца жизни с НИМФЕЕЙ»</a></h3><time class="rpwe-time published" datetime="2018-09-16T13:51:10+00:00">16.09.2018 в 13:51</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/komandnyj-punkt-chernomorskogo-flota-u-mitridatskoj-lestnicy-zabytaya-istoriya-voennoj-kerchi.html" title="Ссылка на Командный пункт Керченской военно-морской базы ЧФ у Митридатской лестницы: забытая история военной Керчи" rel="bookmark">Командный пункт Керченской военно-морской базы ЧФ у Митридатской лестницы: забытая история военной Керчи</a></h3><time class="rpwe-time published" datetime="2018-08-19T09:56:01+00:00">19.08.2018 в 09:56</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://kerchinfo.com/100-del-kotorye-nuzhno-sdelat-etim-letom.html" title="Ссылка на 100 дел, которые нужно сделать этим летом" rel="bookmark">100 дел, которые нужно сделать этим летом</a></h3><time class="rpwe-time published" datetime="2018-08-05T10:01:53+00:00">05.08.2018 в 10:01</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a class="afterCatHome" href="https://kerchinfo.com/category/experty-kerchi">Смотреть все в "Авторская колонка"</a></div></div></div>			<script type="text/javascript">
				
				//обработка слайдера банеров по принципу добавления и удаления класса hidden
				var col_bannerov = 1; //кол-во баннеров
				var delayTime = 0;
				if(col_bannerov>1){
					
					function EAM_L3(tek_elem,col_bannerov){ //функция обрабоки смены баннеров
						
						jQuery('.EAM_L3').addClass('hidden'); //сначала все баннеры в боксе скрываем
						jQuery('.EAM_L3_'+tek_elem).removeClass('hidden');	 //теперь показываем нужный банер = tek_elem	
						
						delayTime = jQuery('.EAM_L3_'+tek_elem+' img').attr('id')*1000;
						if(delayTime==0)
							delayTime = 5000;
						$('.succes').html(delayTime);	
						
						tek_elem ++; // увеличиваем перем. для смены след. баннера
						
						if(tek_elem==col_bannerov) //если индекс тек. элемента (баннера) равен максимальному, то начинаем крутить сначала 
							tek_elem = 1; //на начало
						
						setTimeout(function(){EAM_L3(tek_elem,col_bannerov)}, delayTime); //каждыйе n сек. запускаем функцию (смена баннера) получаеться от сек. зависит время пред. баннера
							
					}
					
					EAM_L3(0,col_bannerov); //первый запуск функции
					
				}
            </script>
		<div id="custom_html-30" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РЕКЛАМА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><div id="EAM_L3 eam" class="eam_box"></div></div></div></div></div>	
	<!--<iframe style="height:400px; width: 240px" src="https://kerchinfo.com/wp-content/themes/directory2-child/Untitled-2.html" frameborder="0"  scrolling="no" allowfullscreen></iframe>  -->
    
</div>
                </div>
                
				<div class="elements-area">


				<section id="elm-widget-area-_e7778efc92aa598-main" class="elm-main elm-widget-area-main ">

					<div class="elm-wrapper elm-widget-area-wrapper">


<div id="elm-widget-area-_e7778efc92aa598" class="elm-widget-area">

		<div class="widget-area-container">
			<script type="text/javascript">
				
				//обработка слайдера банеров по принципу добавления и удаления класса hidden
				var col_bannerov = 3; //кол-во баннеров
				var delayTime = 0;
				if(col_bannerov>1){
					
					function EAM_C1(tek_elem,col_bannerov){ //функция обрабоки смены баннеров
						
						jQuery('.EAM_C1').addClass('hidden'); //сначала все баннеры в боксе скрываем
						jQuery('.EAM_C1_'+tek_elem).removeClass('hidden');	 //теперь показываем нужный банер = tek_elem	
						
						delayTime = jQuery('.EAM_C1_'+tek_elem+' img').attr('id')*1000;
						if(delayTime==0)
							delayTime = 5000;
						$('.succes').html(delayTime);	
						
						tek_elem ++; // увеличиваем перем. для смены след. баннера
						
						if(tek_elem==col_bannerov) //если индекс тек. элемента (баннера) равен максимальному, то начинаем крутить сначала 
							tek_elem = 1; //на начало
						
						setTimeout(function(){EAM_C1(tek_elem,col_bannerov)}, delayTime); //каждыйе n сек. запускаем функцию (смена баннера) получаеться от сек. зависит время пред. баннера
							
					}
					
					EAM_C1(0,col_bannerov); //первый запуск функции
					
				}
            </script>
		<div id="custom_html-31" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><!-- no widget title --></div><div class="widget-content"><div class="textwidget custom-html-widget"><div id="EAM_C1 eam" class="eam_box"><noindex><a title="1" id="52" rel="nofollow" class="EAM_C1 nashBlock EAM_C1_1" target="_blank" href="http://ajur-master.ru"><img id="5" src="https://kerchinfo.com/eam/img/C1/imgonline-com-ua-Resize-keLU7Uq5REZ.jpg"></a></noindex><noindex><a title="2" id="33" rel="nofollow" class="EAM_C1 nashBlock EAM_C1_2" target="_blank" href="http://везуматериалы.рф"><img id="5" src="https://kerchinfo.com/eam/img/C1/kerchremont_KerchINFO.gif"></a></noindex></div></div></div></div></div>			<script type="text/javascript">
				
				//обработка слайдера банеров по принципу добавления и удаления класса hidden
				var col_bannerov = 1; //кол-во баннеров
				var delayTime = 0;
				if(col_bannerov>1){
					
					function EAM_F1(tek_elem,col_bannerov){ //функция обрабоки смены баннеров
						
						jQuery('.EAM_F1').addClass('hidden'); //сначала все баннеры в боксе скрываем
						jQuery('.EAM_F1_'+tek_elem).removeClass('hidden');	 //теперь показываем нужный банер = tek_elem	
						
						delayTime = jQuery('.EAM_F1_'+tek_elem+' img').attr('id')*1000;
						if(delayTime==0)
							delayTime = 5000;
						$('.succes').html(delayTime);	
						
						tek_elem ++; // увеличиваем перем. для смены след. баннера
						
						if(tek_elem==col_bannerov) //если индекс тек. элемента (баннера) равен максимальному, то начинаем крутить сначала 
							tek_elem = 1; //на начало
						
						setTimeout(function(){EAM_F1(tek_elem,col_bannerov)}, delayTime); //каждыйе n сек. запускаем функцию (смена баннера) получаеться от сек. зависит время пред. баннера
							
					}
					
					EAM_F1(0,col_bannerov); //первый запуск функции
					
				}
            </script>
		<div id="custom_html-33" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><!-- no widget title --></div><div class="widget-content"><div class="textwidget custom-html-widget"><div class="container contF1">
<div class="col-lg-2 col-md-2 hidden-xs hidden-sm">
</div>
<div class="col-lg-8 col-md-8 col-xs-12 col-sm-12">
<div class="fixedBanner ">
	<div title="Закрыть" id="closedFixedBanner">X</div>
	<div id="EAM_F1 eam" class="eam_box"></div></div>
</div>
	<div class="col-lg-2 col-md-2 hidden-xs hidden-sm">
</div>
</div> </div></div></div></div>		</div>

<script id="elm-widget-area-_e7778efc92aa598-script">
jQuery(window).load(function(){
		jQuery("#elm-widget-area-_e7778efc92aa598-main").addClass('load-finished');
});
</script></div>

					</div><!-- .elm-wrapper -->

				</section>

				<section id="elm-content-7-main" class="elm-main elm-content-main ">

					<div class="elm-wrapper elm-content-wrapper">

<div id="primary" class="content-area">
	<div id="content" class="content-wrap" role="main">


	




				<article  id="post-109871"  class="content-block hentry">

			<div class="entry-title hidden-tag">
				<h2>У берегов Керчи нашли обломки корабля времен Великой Отечественной войны (ФОТО)</h2>
			</div>

			<div class="entry-thumbnail myThumb">
						<div class="entry-thumbnail-wrap">
                        
						                        
						 <a href="https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo-tralshik-2.jpg" class="thumb-link">
						  <span class="entry-thumbnail-icon">
							<img src="https://kerchinfo.com/wp-content/uploads/cache/images/2018/10/kerchinfo-tralshik-2/kerchinfo-tralshik-2-3951713482.jpg" alt="У берегов Керчи нашли обломки корабля времен Великой Отечественной войны (ФОТО)" />
						  </span>
						 </a>
						</div>
				</div>

			<div class="entry-content">
				<p>Обнаружены обломки катерного тральщика, который вез подкрепление защитникам Крыма в 1943 году.</p>
<p>Участники региональной общественной организации «Историко-культурный досуговый центр «БАТАРЕЯ 29 БИС» в рамках подводной экспедиции «Большой десант-2018», приуроченной к 75-летию Эльтигенского десанта, обнаружили и обследовали неизвестный объект.</p>
<p><strong>Читайте: <a href="https://kerchinfo.com/dlya-obsledovaniya-kerchenskogo-kolledzha-iz-rostova-otpravili-specialnoe-oborudovanie.html" target="_blank" rel="noopener">Для обследования Керченского колледжа из Ростова отправили специальное оборудование</a></strong></p>
<p>О находке рассказал руководитель подводной экспедиции «Большой десант &#8212; 2018» Александр ЁЛКИН:</p>
<blockquote><p><strong>«С большой степенью уверенности это &#8212; катерный тральщик. Бывший рыболовный сейнер. Длина около 20 метров, ширина 4,5-5 метров. Корпус деревянный. Судно лежит на ровном киле. В носовой части брашпиль с цепью. В средней части виден комингс люка рыбного трюма. В кормовой части расположен дизельный двигатель мощностью до 100 лошадиных сил. На борту ящики с патронами, коробками с лентами от пулемета «Максим», и минометными 80 мм минами. По датировке на гильзах судно погибло не ранее 1943 года. Вероятно, судно шло с подкреплением и боеприпасами для защитников «Эльтигенского плацдарма» в ноябре 1943 года. По всей вероятности тральщик погиб от артиллерийского огня или на сорванной мине. При поверхностном осмотре останков экипажа не обнаружено». </strong></p></blockquote>
<p>По словам Александра Владимировича, более детальное обследование объекта будет при происходить мае 2019 года, при проведении экспедиции «Большой десант-2019».</p>
<h2>У берегов Керчи нашли обломки корабля времен Великой Отечественной войны</h2>

			<div>
			<style type='text/css'>
				#gallery-2 {
					margin: auto;
				}
				#gallery-2 .gallery-item {
					float: left;
					margin-top: 10px;
					text-align: center;
					width: 50%;
				}
				#gallery-2 img {
					border: 2px solid #cfcfcf;
				}
				#gallery-2 .gallery-caption {
					margin-left: 0;
				}
				/* see gallery_shortcode() in wp-includes/media.php */
			</style></div>
		<div id='gallery-2' class='gallery galleryid-109871 gallery-columns-2 gallery-size-medium'><div class="gallery-inner-wrapper"><dl class='gallery-item'>
				<dt class='gallery-icon landscape'>
					<a href='https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo-tralshik-1.jpg'><img width="2000" height="1274" src="https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo-tralshik-1.jpg" class="attachment-medium size-medium" alt="катерный тральщик батарея 29 бис" /></a>
				</dt><dd></dd></dl><dl class='gallery-item'>
				<dt class='gallery-icon landscape'>
					<a href='https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo-tralshik-3.jpg'><img width="2000" height="1274" src="https://kerchinfo.com/wp-content/uploads/2018/10/kerchinfo-tralshik-3.jpg" class="attachment-medium size-medium" alt="катерный тральщик батарея 29 бис" /></a>
				</dt><dd></dd></dl><br style="clear: both" />
				<br style='clear: both;' />
			</div></div>

<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg width="64" version="1.1" xmlns="http://www.w3.org/2000/svg" height="64" viewBox="0 0 64 64" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 64 64"><g><g><path d="m62.463,1.543c-1.017-1.017-2.403-1.542-3.83-1.543-1.43,0.021-2.778,0.591-3.801,1.609l-2.446,2.443c-0.01,0.012-0.015,0.025-0.024,0.035l-31.909,31.819c-0.104,0.104-0.158,0.233-0.234,0.353-0.131,0.152-0.245,0.317-0.327,0.505l-3.254,7.5c-0.324,0.75-0.169,1.62 0.397,2.211 0.392,0.41 0.927,0.631 1.476,0.631 0.241,0 0.486-0.043 0.719-0.131l7.824-2.943c0.217-0.081 0.406-0.209 0.579-0.352 0.126-0.08 0.262-0.14 0.367-0.245l32.035-31.945c0.006-0.006 0.008-0.014 0.015-0.02l2.341-2.33c2.118-2.111 2.15-5.52 0.072-7.597zm-35.905,37.576l-1.777-1.773 29.151-29.069 1.776,1.773-29.15,29.069zm32.95-32.857l-.916,.912-1.784-1.779 .911-.91c0.265-0.264 0.609-0.411 0.972-0.416 0.344-0.008 0.653,0.119 0.883,0.348 0.491,0.49 0.459,1.319-0.066,1.845z"/><path d="M58.454,22.253c-1.128,0-2.04,0.911-2.04,2.034v33.611c0,1.121-0.915,2.033-2.04,2.033H6.12    c-1.126,0-2.04-0.912-2.04-2.033V9.787c0-1.121,0.914-2.034,2.04-2.034h33.403c1.127,0,2.04-0.911,2.04-2.034    s-0.913-2.034-2.04-2.034H6.12C2.745,3.685,0,6.422,0,9.787v48.111C0,61.263,2.745,64,6.12,64h48.254    c3.374,0,6.12-2.737,6.12-6.102V24.287C60.494,23.164,59.581,22.253,58.454,22.253z"/></g></g></svg></span></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>

               
				

         			<div class="wiewsMy"><div class="postWievS"><i class="fa fa-eye"></i></div><div class="postWievS2"> &nbsp;89</div></div>
			</div><!-- .entry-content -->
            
           
			
            <!-- 
			<footer class="entry-footer single">

<span class="categories">
	<span class="cat-links"><a href="https://kerchinfo.com/category/main">Главные новости</a>, <a href="https://kerchinfo.com/category/newsfeed">Лента новостей</a>, <a href="https://kerchinfo.com/category/newsfeed/novosti">Новости Керчи</a>, <a href="https://kerchinfo.com/category/newsfeed/crimea-news">Новости Крыма</a></span>
</span>
					<span class="tags">
						<span class="tags-links"><a href="https://kerchinfo.com/tag/batareya-29-bis" rel="tag">«Батарея 29 БИС»</a>, <a href="https://kerchinfo.com/tag/aleksandr-elkin" rel="tag">александр елкин</a>, <a href="https://kerchinfo.com/tag/katernyj-tralshhik" rel="tag">катерный тральщик</a>, <a href="https://kerchinfo.com/tag/eltigenskij-desant" rel="tag">Эльтигенский десант</a></span>
					</span>


			</footer><!-- .entry-footer -->
          
  



		</article>



	</div><!-- #content -->
</div><!-- #primary -->

<script id="elm-content-7-script">
jQuery(window).load(function(){
		jQuery("#elm-content-7-main").find('img').each(function(){
			if(jQuery(this).parent().hasClass('wp-caption')){
				jQuery(this).parent().addClass('load-finished');
			} else {
				jQuery(this).addClass('load-finished');
			}
		});
		jQuery("#elm-content-7-main").addClass('load-finished');
});
</script>
					</div><!-- .elm-wrapper -->

				</section>

				<section id="elm-text-_e4ae802d045efb8-main" class="elm-main elm-text-main ">

					<div class="elm-wrapper elm-text-wrapper">


<div id="elm-text-_e4ae802d045efb8" class="elm-text">

	<div class="entry-content">
	<h2>ПОСЛЕДНИЕ НОВОСТИ</h2><div class='col-lg-12 last_post_single'><article class="postget_the_ID"><div class="row"><div style="padding-left:20px;" class="col-lg-2 col-xs-12 col-sm-2 col-md-2"><span class="entry-date updated"><time class="date" datetime="22.10.2018"><span class="link-day">22</span><span class="link-month">Октябрь</span><span class="link-year">2018</span></time></span></div><div class="col-lg-10 col-xs-12 col-sm-10 col-md-10"><h2><a href="https://kerchinfo.com/s-noutbukom-vladislava-roslyakova-rabotayut-eksperty.html">С ноутбуком Владислава Рослякова работают эксперты</a></h2><p>Эксперты пытаются извлечь информацию из ноутбука подозреваемого в стрельбе и взрыве в Керченском политехническом колледже Владислава РОСЛЯКОВА. Об [&hellip;]</p></div></div></article><article class="postget_the_ID"><div class="row"><div style="padding-left:20px;" class="col-lg-2 col-xs-12 col-sm-2 col-md-2"><span class="entry-date updated"><time class="date" datetime="22.10.2018"><span class="link-day">22</span><span class="link-month">Октябрь</span><span class="link-year">2018</span></time></span></div><div class="col-lg-10 col-xs-12 col-sm-10 col-md-10"><h2><a href="https://kerchinfo.com/v-kerchi-vzorvalsya-gaz-est-postradavshie.html">В Керчи взорвался газ: есть пострадавшие</a></h2><p>Сегодня в 12:30 в службу спасения поступило сообщение о том, что в городе Керчь по [&hellip;]</p></div></div></article><article class="postget_the_ID"><div class="row"><div style="padding-left:20px;" class="col-lg-2 col-xs-12 col-sm-2 col-md-2"><span class="entry-date updated"><time class="date" datetime="22.10.2018"><span class="link-day">22</span><span class="link-month">Октябрь</span><span class="link-year">2018</span></time></span></div><div class="col-lg-10 col-xs-12 col-sm-10 col-md-10"><h2><a href="https://kerchinfo.com/sergej-aksyonov-rezhim-chs-v-krymu-oficialno-otmenyon.html">Сергей Аксёнов: режим ЧС в Крыму официально отменён</a></h2><p>Режим чрезвычайной ситуации техногенного характера регионального уровня отменен. Власти Крыма отменили режим чрезвычайной ситуации техногенного характера, [&hellip;]</p></div></div></article></div>

	</div>

</div>

<script id="elm-text-_e4ae802d045efb8-script">
jQuery(window).load(function(){
		jQuery("#elm-text-_e4ae802d045efb8-main").find('img').each(function(){
			if(jQuery(this).parent().hasClass('wp-caption')){
				jQuery(this).parent().addClass('load-finished');
			} else {
				jQuery(this).addClass('load-finished');
			}
		});
		jQuery("#elm-text-_e4ae802d045efb8-main").addClass('load-finished');
});
</script>
					</div><!-- .elm-wrapper -->

				</section>


				<section id="elm-widget-area-_e0881373d3622c8-main" class="elm-main elm-widget-area-main ">

					<div class="elm-wrapper elm-widget-area-wrapper">


<div id="elm-widget-area-_e0881373d3622c8" class="elm-widget-area">

		<div class="widget-area-container">
<div id="custom_html-11" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><!-- no widget title --></div><div class="widget-content"><div class="textwidget custom-html-widget"><script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='200' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/kerchinfo_com'> </script></div></div></div></div><div id="custom_html-8" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><!-- no widget title --></div><div class="widget-content"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-1213747296938503"
data-ad-slot="1204055056"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div></div></div>		</div>

<script id="elm-widget-area-_e0881373d3622c8-script">
jQuery(window).load(function(){
		jQuery("#elm-widget-area-_e0881373d3622c8-main").addClass('load-finished');
});
</script></div>

					</div><!-- .elm-wrapper -->

				</section>

				<section id="elm-comments-8-main" class="elm-main elm-comments-main ">

					<div class="elm-wrapper elm-comments-wrapper">

<div id="elm-comments-8" class="elm-comments">
<div id="comments" class="comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/u-beregov-kerchi-nashli-oblomki-katernogo-tralshhika-vremen-velikoj-otechestvennoj-vojny.html?utm_referrer=https%3A%2F%2Fzen.yandex.com#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://kerchinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью: <br/>&nbsp;</div><div id=uLogin02155208 class="ulogin_panel" data-uloginid="1b1452d9" data-ulogin="redirect_uri=https%3A%2F%2Fkerchinfo.com%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fkerchinfo.com%252Fu-beregov-kerchi-nashli-oblomki-katernogo-tralshhika-vremen-velikoj-otechestvennoj-vojny.html%253Futm_referrer%253Dhttps%25253A%25252F%25252Fzen.yandex.com%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin02155208')</script><p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required"><i class="fa fa-star"></i></span></p><p class="comment-form-author"><label for="author">Имя <span class="required"><i class="fa fa-star"></i></span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required"><i class="fa fa-star"></i></span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2126590557" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeUwE0UAAAAANjt6kpmRk8O_UDsZvjNjPOqrevf" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='109871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04d35aa0a6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

<script id="elm-comments-8-script">
jQuery(window).load(function(){
		jQuery("#elm-comments-8-main").addClass('load-finished');
});
</script>
</div>

					</div><!-- .elm-wrapper -->

				</section>


				</div><!-- .elements-area -->
                                   
                  	
                <!-- ПРАВЫЙ САЙДБАР -->
<div id="secondary-right" class="sidebar-right-area" role="complementary">
<div id="rpwe_widget-6" class="widget-container rpwe_widget recent-posts-extended"><div class="widget"><div class="widget-title"><h3>ПОСЛЕДНИЕ НОВОСТИ</h3></div><div class="widget-content"><div  class="rpwe-block widgetTitleH3"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/s-noutbukom-vladislava-roslyakova-rabotayut-eksperty.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2018/10/2018-04-25-22-33-40-40x40.jpg" alt="С ноутбуком Владислава Рослякова работают эксперты"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/s-noutbukom-vladislava-roslyakova-rabotayut-eksperty.html" title="Ссылка на С ноутбуком Владислава Рослякова работают эксперты" rel="bookmark">С ноутбуком Владислава Рослякова работают эксперты</a></h3><time class="rpwe-time published" datetime="2018-10-22T14:10:23+00:00">22.10.2018 в 14:10</time><div class="rpwe-summary">Эксперты пытаются извлечь информацию из ноутбука подозреваемого в стрельбе и взрыве в Керченском &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/v-kerchi-vzorvalsya-gaz-est-postradavshie.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2018/06/mchs_kerchinfo_ucheniya-6-40x40.jpg" alt="В Керчи взорвался газ: есть пострадавшие"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/v-kerchi-vzorvalsya-gaz-est-postradavshie.html" title="Ссылка на В Керчи взорвался газ: есть пострадавшие" rel="bookmark">В Керчи взорвался газ: есть пострадавшие</a></h3><time class="rpwe-time published" datetime="2018-10-22T13:55:48+00:00">22.10.2018 в 13:55</time><div class="rpwe-summary">Сегодня в 12:30 в службу спасения поступило сообщение о том, &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/sergej-aksyonov-rezhim-chs-v-krymu-oficialno-otmenyon.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2018/10/foto-terakt-kerch-5-40x40.jpg" alt="Сергей Аксёнов: режим ЧС в Крыму официально отменён"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/sergej-aksyonov-rezhim-chs-v-krymu-oficialno-otmenyon.html" title="Ссылка на Сергей Аксёнов: режим ЧС в Крыму официально отменён" rel="bookmark">Сергей Аксёнов: режим ЧС в Крыму официально отменён</a></h3><time class="rpwe-time published" datetime="2018-10-22T13:38:34+00:00">22.10.2018 в 13:38</time><div class="rpwe-summary">Режим чрезвычайной ситуации техногенного характера регионального уровня отменен. Власти Крыма отменили &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://kerchinfo.com/vozle-obrazovatelnyx-uchrezhdenij-kerchi-prodolzhaet-dezhurit-rosgvardiya.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://kerchinfo.com/wp-content/uploads/2017/06/KerchInfo.com-7-5-1-40x40.jpg" alt="Возле образовательных учреждений Керчи продолжает дежурить Росгвардия"></a><h3 class="rpwe-title"><a href="https://kerchinfo.com/vozle-obrazovatelnyx-uchrezhdenij-kerchi-prodolzhaet-dezhurit-rosgvardiya.html" title="Ссылка на Возле образовательных учреждений Керчи продолжает дежурить Росгвардия" rel="bookmark">Возле образовательных учреждений Керчи продолжает дежурить Росгвардия</a></h3><time class="rpwe-time published" datetime="2018-10-22T13:03:27+00:00">22.10.2018 в 13:03</time><div class="rpwe-summary">Остается актуальным вопрос об охране образовательных учреждений Керчи. В связи &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div></div><div id="custom_html-19" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>ПОДПИСАТЬСЯ НА НОВОСТИ</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><form style="padding:3px;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=kerchinfo/news', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Введите ваш email:</p><p><input type="text" style="width:100%;background:#ef2236;color:#FFF; border-radius:5px;" name="email"/></p><input type="hidden" value="kerchinfo/news" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Подписаться" /></form></div></div></div></div><div id="ait-newest-item-2" class="widget-container widget_newest_item"><div class="widget"><div class="widget-title"><h3>Новое в каталоге КерчьИНФО</h3></div><div class="widget-content"><div class="items-container layout-grid"><div class="content"><div class="item-container item-featured"><div class="content"><a href="https://kerchinfo.com/item/kafe-bekon" title="Кафе "Бекон""><h4>Кафе "Бекон"</h4><span class="thumb-icon"><img src="https://kerchinfo.com/wp-content/themes/directory2/design/img/default_featured_img.jpg" alt="Кафе "Бекон"" /></span></a><div class="review-stars-container"><div class="content"></div></div><span></span></div></div></div></div></div></div></div><div id="recent-comments-2" class="widget-container widget_recent_comments"><div class="widget"><div class="widget-title"><h3>Свежие комментарии</h3></div><div class="widget-content"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Владимир</span> к записи <a href="https://kerchinfo.com/chislo-postradavshix-v-kerchenskoj-tragedii-uvelichivaetsya-spiski-budut-obnovleny.html#comment-2737">Число пострадавших в керченской трагедии увеличивается: списки будут обновлены</a></li><li class="recentcomments"><span class="comment-author-link">Симон</span> к записи <a href="https://kerchinfo.com/kerchenskij-politexnicheskij-kolledzh-v-ponedelnik-eshhyo-ne-budet-rabotat.html#comment-2736">Керченский политехнический колледж в понедельник ещё не будет работать</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/profile.php?id=1317139981688512' rel='external nofollow' class='url'>Александр Безуглов</a></span> к записи <a href="https://kerchinfo.com/tragediya-v-kerchi-rodstvenniki-i-druzya-provodili-pogibshix-v-poslednij-put-foto.html#comment-2735">Трагедия в Керчи: родственники и друзья проводили погибших в последний путь (ФОТО)</a></li></ul></div></div></div><div id="custom_html-12" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>КерчьИНФО в соц сетях</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, no_cover: 1, color1: 'F5F5F5'}, 51377191);
</script>
</div></div></div></div>
<div id="topcomm-widget-2" class="widget-container topcomm"><div class="widget">
<div class="widget-title"><h2 class="topCommentsUser">ТОП 3 КОММЕНТАТОРОВ НОВОСТЕЙ</h2></div><div class="widget-content">
<ul class="topCommentsLists">
<li><a href='https://kerchinfo.com/avtory-kommentariev?myAuthorInfo=481' rel='nofollow'><img class="tcwGravatar" src="https://www.gravatar.com/avatar/95d515a02397a6d1a975ba85fc7e4464?size=35&default=monsterid" alt ="Владимир HINO" title="Владимир HINO" /> Владимир HINO</a></li>
<li><a href='https://kerchinfo.com/avtory-kommentariev?myAuthorInfo=0' rel='nofollow'><img class="tcwGravatar" src="https://www.gravatar.com/avatar/0584eefcd8d78a89b84237b5fe6c95db?size=35&default=monsterid" alt ="Владимир" title="Владимир" /> Владимир</a></li>
<li><a href='https://kerchinfo.com/avtory-kommentariev?myAuthorInfo=0' rel='nofollow'><img class="tcwGravatar" src="https://www.gravatar.com/avatar/5af174d603d491c38d2504d63c338c6f?size=35&default=monsterid" alt ="Николай" title="Николай" /> Николай</a></li>
</ul>
</div></div></div>
<div id="custom_html-18" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>ТОП 3 ПО ОТЗЫВАМ КАТАЛОГА</h3></div><div class="widget-content"><div class="textwidget custom-html-widget">В этом месяце еще не было отзывов. <a href="https://kerchinfo.com/katalog-predpriyatij">Будь первым.</a></div></div></div></div></div>
				</div><!-- .elements-sidebar-wrap -->
				</div><!-- .grid-main -->
			</div><!-- .elements-with-sidebar -->


				<section id="elm-counters-_e7452eef8f3822-main" class="elm-main elm-counters-main ">

					<div class="elm-wrapper elm-counters-wrapper">


<div id="elm-counters-_e7452eef8f3822" class="elm-counters counter-type-gauge">
</div>

<script id="elm-counters-_e7452eef8f3822-script" type="text/javascript">
jQuery(window).load(function(){
	var AitElement_e7452eef8f3822 = {"defaults":{"@display":true,"title":{"ru_RU":""},"description":{"ru_RU":""},"headAlign":"align-center","customClass":"","customWidth":"","@bg":{"color":"","opacity":"100%","image":"","repeat":"repeat","position":"top center","scroll":"scroll"},"titlesAltColor":"","textAltColor":"","linkAltColor":"","lightAltColor":"","margin-top":"","padding-top":"","padding-bottom":"","margin-bottom":"","chartType":"","counterDimension":"122","counterThickness":"45","counters":[],"counterBottomColor":"#f6f6f6","counterBaseColor":"#d05756","@columns-element-index":"","@columns-element-column-index":"","@element-user-description":""},"current":{"@display":"1","chartType":"gauge","counterDimension":"122","counterThickness":"45","counters":"","@columns-element-index":"","@columns-element-column-index":"","@element-user-description":"","@enabledAdvanced":"0","title":"","description":"","headAlign":"align-center","customClass":"","customWidth":"","@bg":{"color":"","opacity":"100%","image":"","repeat":"repeat","position":"top center","scroll":"scroll"},"titlesAltColor":"","textAltColor":"","linkAltColor":"","lightAltColor":"","margin-top":"","padding-top":"","padding-bottom":"","margin-bottom":"","counterBottomColor":"#f6f6f6","counterBaseColor":"#d05756"},"paths":{"root":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2\/ait-theme\/elements\/counters","css":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2\/ait-theme\/elements\/counters\/design\/css","js":"https:\/\/kerchinfo.com\/wp-content\/themes\/directory2\/ait-theme\/elements\/counters\/design\/js","img":false}};
	AitElement_e7452eef8f3822.current.frontColor = "#113d5f";
	AitElement_e7452eef8f3822.current.backColor = "rgba(0, 0, 0, 0.1)";

		AitElement_e7452eef8f3822.current.progressive = false;
		jQuery("#elm-counters-_e7452eef8f3822-main").addClass('load-finished');
		jQuery("#elm-counters-_e7452eef8f3822 .counter").charts(AitElement_e7452eef8f3822);
});
</script>

					</div><!-- .elm-wrapper -->

				</section>
	</div><!-- .main-sections -->
</div><!-- #main .elements -->



	<footer id="footer" class="footer">

		<div class="footer-widgets">
			<div class="footer-widgets-wrap grid-main">
				<div class="footer-widgets-container">


																		<div class="widget-area __footer-0 widget-area-1">
<div id="custom_html-5" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>Контакты КерчьИНФО</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><b>+7 (978) 225-75-40</b><br/> (Viber, WhatsApp, Telegram) 
<br/>e-mails: <br/>
Редакция - <b>admin@kerchinfo.com</b> <br/>
Реклама - <b>reklama@kerchinfo.com</b><br/>
Адрес: <b>г. Керчь, ул. Мирошника 1Б </b><br/>
Сетевое издание КерчьИНФО зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 09 июня 2018 года. Свидетельство о регистрации ЭЛ № ФС 77 - 73071. <br/>
Настоящий ресурс содержит материалы 18+. Использование материалов сайта без согласия Редакции запрещено.<br/>
Учредитель: Дмитриева А.Е.<br/>
Главный редактор: Антишина М.Е.<br/>
При любом использовании материалов и новостей сайта Керчь ИНФО гиперссылка на https://kerchinfo.com/ обязательна не ниже второго абзаца текста.</div></div></div></div>						</div>
																		<div class="widget-area __footer-1 widget-area-2">
<div id="custom_html-7" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>Справочник предприятий</h3></div><div class="widget-content"><div class="textwidget custom-html-widget">Справочник КЕРЧЬИНФО — интернет-каталог организаций и предприятий Керчи в котором мы постарались собрать актуальную и полную информацию о фирмах и компаниях. Ваша организация в нашем справочнике — это реклама для продвижения Вашего бизнеса в интернете!</div></div></div></div>						</div>
																		<div class="widget-area __footer-2 widget-area-3">
<div id="custom_html-32" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><h3>РАБОТА В КЕРЧЬ ИНФО</h3></div><div class="widget-content"><div class="textwidget custom-html-widget"><a href="https://kerchinfo.com/job-offer">Смотреть все вакансии</a></div></div></div></div>						</div>
																		<div class="widget-area __footer-3 widget-area-4">
<div id="custom_html-9" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="widget-title"><!-- no widget title --></div><div class="widget-content"><div class="textwidget custom-html-widget"><h1 class="myH1">КерчьИНФО <br/> новостной портал города Керчь</h1>

<a target="_blank" href="http://feeds.feedburner.com/kerchinfo/news" title="Подписаться на мой фид" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/kerchinfo/news" title="Подписаться на мой фид" rel="alternate" type="application/rss+xml"> Подписаться на ленту новостей</a></div></div></div></div>						</div>

				</div>
			</div>
		</div>

		<div class="site-footer">
			<div class="site-footer-wrap grid-main">
<div class="nav-menu-container nav-menu-footer megaWrapper"><ul id="menu-bottom_menu" class="ait-megamenu"><li id="menu-item-82707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kerchinfo.com/reklamodatelyam">Рекламодателям</a></li>
<li id="menu-item-90788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/pereprava">Переправа</a></li>
<li id="menu-item-90786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kerchinfo.com/account">Личный кабинет</a></li>
<li id="menu-item-72615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/experty-kerchi">Эксперты Керчи</a></li>
<li id="menu-item-72617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/interview">Керчане</a></li>
<li id="menu-item-105923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://kerchinfo.com/category/dostoprimechatelnosti-kerchi">Достопримечательности</a></li>
</ul></div>				<div class="footer-text"><p>© 2018 Copyright by kerchinfo.com</p>
<!--LiveInternet counter-->
<p><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script></p>
<!--/LiveInternet-->
<p>&nbsp;</p></div>
			</div>
		</div>

	</footer><!-- /#footer -->
</div><!-- /#page -->

Запросов: 177 | Время: 2,7 сек. | MemoryPHP: 69.02mb <link rel='stylesheet' id='lps-style-css'  href='https://kerchinfo.com/wp-content/plugins/latest-post-shortcode/assets/css/style.css?ver=8.3' type='text/css' media='' />
<link rel='stylesheet' id='ulogin-style-css'  href='https://kerchinfo.com/wp-content/plugins/ulogin/css/ulogin.css?ver=f1e0d1d6da71b634f586b1dc002d76e1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","postID":"109871","nonce":"5e8806eede"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.11'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-social-polls/wp-sp-script.js?ver=2.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php","counter_selector":".count-box","button_selector":".wp_ulike_btn","general_selector":".wp_ulike_general_class","button_type":"text","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2-child/design/js/myScripts.js?ver=1535114390'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/ait/ait.js?ver=2.21.1512461177'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/@framework/admin/assets/libs/datepicker/jquery-ui-i18n.min.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/comment-reply.min.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery.selectbox-0.2.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery.select2-3.5.1.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery.raty-2.5.2.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery-waypoints-2.0.3.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/jquery.infieldlabel-0.1.4.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/gmap3.min.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/libs/gmap3.infobox.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/mobile.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/menu.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/portfolio-item.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/custom.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/assets/marker-clusterer/markerclusterer-plus.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/design/js/script.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/themes/directory2/ait-theme/elements/counters/design/js/jquery.charts.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-advanced-search/design/js/search-box.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/ait-shortcodes/assets/js/rule-btn.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript' src='https://kerchinfo.com/wp-includes/js/wp-embed.min.js?ver=f1e0d1d6da71b634f586b1dc002d76e1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/kerchinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=8.3'></script>
<script async="async" type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeUwE0UAAAAANjt6kpmRk8O_UDsZvjNjPOqrevf","theme":"light","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kerchinfo.com/wp-content/plugins/google-captcha/js/script.js?ver=1.37'></script>
<div id="mistape_dialog" data-mode="confirm" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="109871" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>


</body>
</html>

<!-- Dynamic page generated in 2.738 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-22 14:36:58 -->

<!-- Compression = gzip -->